   


























<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://qctimes.com/content/tncms/live/" />
<meta name="keywords" content=", wire, illinois state news, business, general news, travel, transportation industry regulation, industry regulation, government business and finance, government and politics, government regulations, travel laws and regulations, passenger airlines, airlines, transportation and shipping, industrial products and services" />
<meta name="news_keywords" content=", wire, illinois state news, business, general news, travel, transportation industry regulation, industry regulation, government business and finance, government and politics, government regulations, travel laws and regulations, passenger airlines, airlines, transportation and shipping, industrial products and services" />
<meta name="description" content="DALLAS (AP) &mdash; Without the shocking video, it's unlikely that the world would have learned or cared about the violent manhandling of a 69-year-old man on a plane last month." />
<meta name="author" content="DAVID KOENIG AP Airlines Writer" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=356499313" />
<meta name="google-play-app" content="app-id=com.qctimes.news" />
<meta name="google-site-verification" content="7EGNhlxpYT6SgXxRQWeuBzceaW31uzW2H93k4mgihpo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" />
<meta property="og:image" content="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg?crop=512%2C288%2C0%2C27&amp;resize=512%2C288&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="og:title" content="Airlines have rules about taking photos, video on planes" />
<meta property="og:description" content="DALLAS (AP) &mdash; Without the shocking video, it's unlikely that the world would have learned or cared about the violent manhandling of a 69-year-old man on a plane last month." />
<meta property="og:site_name" content="The Quad-City Times" />
<meta property="og:section" content="Business News - Local  and National Economy and Consumer News" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@qctimes" />
<meta name="twitter:image:alt" content="Airlines have rules about taking photos, video on planes" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/bootstrap/resources/styles/bootstrap.min.css?_dc=1479897288" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/themes/resources/styles/font-awesome.min.css?_dc=1495014671" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/template/resources/styles/layout.css?_dc=1495622360" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/themes/resources/styles/theme-basic.css?_dc=1495014671" />
<!--[if lt IE 9]><link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/bootstrap/resources/styles/ie.css?_dc=1479897288" /><![endif]-->
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/lee_flex/resources/styles/lee.css?_dc=1495534470" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/themes/resources/styles/weather-icons.min.css?_dc=1495014671" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/styles/owl.carousel.css?_dc=1495622358" />
<script type="text/javascript" src="/shared-content/art/tncms/user/user.js"></script>
<script type="text/javascript" src="/shared-content/art/tncms/tracking.js"></script>
<script type="text/javascript" src="/shared-content/art/tncms/subscription.js"></script>
<script type="text/javascript">TNCMS.Subscription.setServiceIds("5005,4589,4578,4579,4580,4595"); TNCMS.Subscription.trackAam();</script>
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/jquery/resources/scripts/jquery.min.js?_dc=1446197918"></script>
<script>// <![CDATA[
TNCMS.User.restorePersistentSession();
// ]]></script>
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/jquery/resources/scripts/jquery.legacy.min.js?_dc=1446197918"></script><![endif]-->
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/bootstrap/resources/scripts/bootstrap.min.js?_dc=1479897288"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/common.js?_dc=1495622358"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/template/resources/scripts/tnt.js?_dc=1495622360"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/template/resources/scripts/application.js?_dc=1495622360"></script>
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/html5shiv.js?_dc=1495622358"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/respond.min.js?_dc=1495622358"></script><![endif]-->
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>// <![CDATA[

    try {
        amznads.getAds('3266');
    } catch(e) {}
// ]]></script>
<script>// <![CDATA[
var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.prebid = __tnt.ads.prebid || {};
    __tnt.ads.prebid.pageType = 'qctimes.com-article';
    __tnt.ads.dfp.targeting.k = ["","wire","illinois state news","business","general news","travel","transportation industry regulation","industry regulation","government business and finance","government and politics"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    (function() {
        var pbh = document.createElement('script');
        pbh.async = true;
        pbh.type = 'text/javascript';
        pbh.src = '//acdn.adnxs.com/prebid/c/7154/pb.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(pbh, node);
    })();

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
// ]]></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/owl.carousel.min.js?_dc=1495622358"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/jquery.validate.min.js?_dc=1495622358"></script>
<script type="text/javascript" src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/ads/resources/scripts/tnt.ads.advertisements.js?_dc=1493199766"></script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"site","http_status":200},"client":{"is_bot":"no"},"system":{"render_time":903}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id "]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>


            
            <title>Airlines have rules about taking photos, video on planes | Economy | qctimes.com</title>
            
    
    <style> body { background-color: #ffffff; color: #333333; } a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #006cb7; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } #site-navbar-container, #main-navigation{ background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff!important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #000000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000000; } .navbar-toggle .icon-bar { background-color: #000000!important; } .navbar-toggle .sr-only-show{ color: #000000!important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; } /* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px!important; padding-right: 0px!important; } /* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px!important; padding-right: 0px!important; } @media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus{ color: #000000; } } #site-copyright a, #site-footer a { color: #4175aa; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://qctimes.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.amp.html" /><link rel="alternate" type="application/rss+xml" title="Airlines have rules about taking photos, video on planes | Economy | qctimes.com" href="http://qctimes.com/search/?f=rss&amp;t=article&amp;c=business&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.apnewsarchive.com/2017/Be-careful-what-you-video-on-your-next-flight-it-could-be-against-airline-rules/id-24553ae8cb9a46f2836217da128c0b0b" />
            
            
        </head>
        <body class=" blox-asset app-editorial uuid-36155bd2-2f23-5908-aaf3-470971e9ad6b  section-business type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('qctimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
        
        
        <!-- Google Tag Manager -->
<script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-34782198-1","chartbeat":"true","taxonomy_1":"business","taxonomy_2":null,"taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"qctimes.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"business","blox_sections":"business","weather_temp":"57","weather_conditions":"Broken Clouds","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"36155bd2-2f23-5908-aaf3-470971e9ad6b","asset_headline":"Airlines have rules about taking photos, video on planes","asset_byline":"By DAVID KOENIG\nAP Airlines Writer","asset_pub_date":"05\/24\/2017","asset_pub_time":"9:07 am","asset_canonical":"http:\/\/www.apnewsarchive.com\/2017\/Be-careful-what-you-video-on-your-next-flight-it-could-be-against-airline-rules\/id-24553ae8cb9a46f2836217da128c0b0b","asset_tag_1":"wire","asset_tag_2":"illinois state news","asset_tag_3":"business","asset_tag_4":"general news","asset_tag_5":"travel","asset_tag_6":"transportation industry regulation","asset_tag_7":"industry regulation","asset_tag_8":"government business and finance","asset_tag_9":"government and politics","asset_tag_10":"government regulations","asset_flag_1":"ap","syndication_domain":"apnewsarchive.com","syndication_headline":"Airlines have rules about taking photos, video on planes"});
    dataLayer.push(
        {'user_id': __tnt.user.screenName},
        {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
        {'utm_label': __tnt.urlHash('utm_label')}
    );
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TDWDC2');
</script><script>    
    __tnt.googleEvent = function(obj) {
        dataLayer.push({
            'event': 'gaTriggerEvent',
            'gaEventCategory': obj.category,
            'gaEventAction': obj.action,
            'gaEventLabel': obj.label,
            'gaEventValue': obj.value
        });
    }
    __tnt.googleSocial = function(obj) {
        dataLayer.push({
            'event': 'socialEvent',
            'socialNetwork': obj.network,
            'socialAction': obj.socialAction,
            'socialTarget': obj.url
        });
    }
    __tnt.googlePageView = function(obj) {
        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
        dataLayer.push({
            'event': 'VirtualPageview',
            'virtualPageURL': sURL,
            'virtualPageTitle': obj.title
        });
    }
</script><!-- End Google Tag Manager -->
          
<!-- code here -->
<script>
userWhiteList = ['63.232.6.194','63.232.6.195','63.232.6.196','63.232.6.197','63.232.6.198','63.232.6.199','63.232.6.200','63.232.6.201','63.232.6.202','63.232.6.203','63.232.6.204','63.232.6.205','63.232.6.206','63.232.6.207','63.232.6.208','63.232.6.209','63.232.6.210','63.232.6.211','63.232.6.212','63.232.6.213','63.232.6.214','63.232.6.215','63.232.6.216','63.232.6.217','63.232.6.218','63.232.6.219','63.232.6.220','63.232.6.221','63.232.6.222','63.232.6.223','63.232.6.224','63.232.6.225','63.232.6.226','63.232.6.227','63.232.6.228','63.232.6.229','63.232.6.230','63.232.6.231','63.232.6.232','63.232.6.233','63.232.6.234','63.232.6.235','63.232.6.236','63.232.6.237','63.232.6.238','63.232.6.239','63.232.6.240','63.232.6.241','63.232.6.242','63.232.6.243','63.232.6.244','63.232.6.245','63.232.6.246','63.232.6.247','63.232.6.248','63.232.6.249'
];
</script>
<script type="text/javascript">
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_ayyn333tik4ucqh5t6js446xwy'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '" type="text/javascript">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script type="text/javascript">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</script>
    
    <div id="template-metering" data-message-mode="full">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">

        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
            
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <h4 class="meter-heading media-heading">
                                <span class="not-logged-in"><strong>We hope you have enjoyed your complimentary access for the month.</strong></span>
                            </h4>
                            <p>Now it&#39;s time to activate or sign up for unlimited access!</p>
                        </div>
                        <div class="logged-in">
                            <h4 class="meter-heading media-heading">
                                <strong>Thank you for signing up!</strong>
                            </h4>
                            <p>We have not been able to find your subscription.</p>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <div class="row">
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 not-logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-6">
                                        <p><a class="btn btn-default btn-block" href="https://qctimes.com/users/login?source=activate">Set up your account</a></p>
                                    </div>
                                    <div class="col-sm-6">
                                        <p>
    <a class="btn btn-primary btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Log In</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong></p>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class="text-center"><a class="btn btn-default btn-block" href="https://qctimes.com/users/login?source=activate">Set up Account</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-1 col-md-12 col-lg-1">
                                <p class="text-center"><strong>Or</strong></p>
                            </div>
                            
                            <div class="col-sm-4 col-md-12 col-lg-4">
                                <div class="row">
                                    <div class="col-xs-12">
                                       <p class=""><strong>Don't have a subscription?</strong></p>
                                    </div>
                                    <div class="col-xs-12 text-center">  
                                        <p><a class="btn btn-default btn-block" href="https://qctimes.com/users/admin/service/purchase?source=purchase">Purchase a Subscription</a></p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
            </div>
        </div>
    </div>
-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html?source=purchase&referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html?source=purchase&referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html?source=purchase&referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">We hope you have enjoyed your complimentary access for the month.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <h4 class="text-center">Already a subscriber?</h4>
                        <p>Click on the button below to set up your account or log in if you already have one.</p>
                    </div>

                    <div class="col-xs-12">
                        <div class="row">   
                            <div class="col-xs-12">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <h4 class="text-center">Want to become a subscriber?</h4>
                                        <p>Purchase a digital-only subscription now for unlimited online access to local news and information.</p>
                                    </div>
                                
                                    <div class="col-xs-12" id="lee-service-type-tabs">
                                        <div class="panel panel-default">
                                            <div class="panel-heading" role="tab" id="lee-digital-tab">
                                                <h4 class="panel-title">Digital-only Access</h4>
                                            </div>
                                            <div id="lee-digital-tab-body">
                                                <div class="lee-digital-description panel-body">
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                            <a class="image" href="https://qctimes.com/users/admin/service/purchase/?services=digital"></a>
                                                        </div>
                                                        <div class="col-sm-6">
                                                            <ul>
        <li>Unlimited Access to:
            <ul>
                <li>qctimes.com</li>
                <li>mobile web and mobile apps</li>
                <li>e-replica edition of printed newspaper</li>
            </ul>
        </li>
    </ul><p class="text-center">
                                                                <a class="btn btn-default btn-block" href="https://qctimes.com/users/admin/service/purchase/?source=purchase&services=digital&referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Digital-only access only $10.00/mo</a>
                                                            </p>
                                                        </div>
                                                    </div>  
                                                </div>    
                                            </div>
                                        </div>
                                    </div> 
                                </div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
            <div class="modal-footer">
                <div class="col-xs-12 not-logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <p><a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?source=activate&referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Set up your account</a></p>
                        </div>
                        <div class="col-sm-6">
                            <p>
    <a class="btn btn-primary btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Log In</a></p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-center"><a class="btn btn-default btn-block" href="https://qctimes.com/users/admin/falcon/activate/?referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html">Set up Account</a></p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
<script type="text/javascript">
    jQuery(document).ready(function($){
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.modal').modal();
        });
    });
</script></div>

        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <style>
            .asset-owner-content { display: none; }
            .asset-edit-container { height: auto; border-radius: 0; margin:0;box-shadow: 0px 5px 5px 0px rgba(0,0,0,0.2);}
            .asset-edit-icon {background-color: rgba(0,0,0,.5); padding-top: 10px; height: 54px; width: 54px; margin: -10px 15px -10px -15px; font-size: 30px;}
            .asset-edit-container .progress-bar { width: 100%; height: auto; padding: 10px 15px; background-color: #02437C; }
            .asset-edit-container .progress-bar .asset-edit-message { text-shadow: 0 1px 0 rgba(0, 0, 0, 0.5); font-weight: bold; font-size: 16px; line-height: 30px; }
        </style>
        <div id="asset-edit-container-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fa fa-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://qctimes.com/users/admin/contribute/article/?assetid=36155bd2-2f23-5908-aaf3-470971e9ad6b&assettype=article"><i class="fa fa-pencil-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://qctimes.com/users/admin/contribute/article/?from_section=/business"><i class="fa fa-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1156467" class="tncms-block site-brand-mark">
    
    <section 
        id="block-1156467" 
        class="block emphasis-h3  " 
         
        >
        
<div class="block">
    <a href="/" >
        <img src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/custom/image/8a4d0866-de7f-11e6-8ab2-a7b914623f01.png?_dc=1484855004" class="img-responsive" alt="">
    </a>
</div></section>
    </div><div id="tncms-block-1156465" class="tncms-block site-follow-us"><div class="follow-links-1156465 default">
    
    <section 
        id="block-1156465" 
        class="block emphasis-h3  " 
         
        >
        <ul class="list-inline">
        
            <li><a href="http://facebook.com/qctimes" title="Facebook" target="_blank" class="btn btn-xs btn-link fb"><span class="fa fa-facebook"></span></a></li>
        
        
            <li><a href="http://twitter.com/qctimes" title="Twitter" target="_blank" class="btn btn-xs btn-link tw"><span class="fa fa-twitter"></span></a></li>
        
        
        
        
            <li><a href="http://youtube.com/qctdesk" title="Youtube" target="_blank" class="btn btn-xs btn-link yt"><span class="fa fa-youtube"></span></a></li>
        
        
        
            <li><a href="http://www.pinterest.com/qctimes/" title="Pinterest" target="_blank" class="btn btn-xs btn-link pt"><span class="fa fa-pinterest"></span></a></li>
        
        
            <li><a href="http://instagram.com/qctimes" title="Instagram" target="_blank" class="btn btn-xs btn-link is"><span class="fa fa-instagram"></span></a></li>
        
        
        
    </ul>
    </section>
    
</div>
<div class="clearfix"></div>

<style>
    .follow-links-1156465 li { margin-right:1px; padding:0; }
    .follow-links-1156465 li a,
    .follow-links-1156465 li a:focus,
    .follow-links-1156465 li a:active {color: #fff!important;font-size: 18px;
            margin-right: 10px;padding: 0;
        opacity: .8;
        padding:0;
        box-shadow: none;
    }
    .follow-links-1156465 li a:hover { text-decoration: none; opacity: 1; }.follow-links-1156465 li a.fb:hover {color: #3A59A5;}.follow-links-1156465 li a.tw:hover {color: #46C8F9;}.follow-links-1156465 li a.yt:hover {color: #CE2B29;}.follow-links-1156465 li a.pt:hover {color: #D22D2B;}.follow-links-1156465 li a.is:hover {color: #D4C4A2;}</style>
</div><div id="tncms-block-1156464" class="tncms-block">
<style>
    #user-controls-1156464 .user-controls .dropdown-menu > li > a {
        padding: 5px 20px;
    }
    #user-controls-1156464 .tn-user-screenname,
    #user-controls-1156464 .large-user-controls .user-welcome {
        padding: 0 5px;
        max-width: 75px;
        text-overflow: ellipsis;
        white-space: nowrap;
        overflow: hidden;
    }
    #user-controls-1156464 .large-user-controls .user-welcome {
        padding:0;
        max-width: 100%;
        font-weight: bold;
    }
    #user-controls-1156464 .dropdown-signup {
        font-size: 12px;
    }
    #user-controls-1156464 .large-user-controls .tn-user-screenname {
        padding:0;
    }
    #user-controls-1156464 .large-user-avatar {
        margin-right: 10px;
    }
    #user-controls-1156464 .large-user-controls {
        font-size: 12px;
    }#user-controls-1156464 .login-btn {
            background-color: #555;
            border-color: #555;
        }
        #user-controls-1156464 .login-btn:hover {
            text-decoration: underline;
        }
    #user-controls-1156464 .logout-btn {
        cursor:pointer
    }
</style>
<div id="user-controls-1156464" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://qctimes.com/users/signup/?referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://qctimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1156464').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://qctimes.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://qctimes.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://qctimes.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1156464').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://qctimes.com/users/logout/" id="user-logout-form-1156464"><input type="hidden" name="referer_url" value="http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-1156466" class="tncms-block site-nav-sections-header"><section 
        id="block-1156466" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/customer-service" class="">Customer Service</a></li>
            
                <li><a href="/subscribenow" class="">Subscribe</a></li>
            
        </ul>
    
    
    <div class="block-title title-1156466 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/news/" >
                                News
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/" >
                                        Local News
                                    </a>
                                </li><li>
                                    <a href="/business/" >
                                        Economy
                                    </a>
                                </li><li>
                                    <a href="/news/local/crime-and-courts/" >
                                        Local Crime & Courts
                                    </a>
                                </li><li>
                                    <a href="/news/local/government-and-politics/" >
                                        Politics
                                    </a>
                                </li><li>
                                    <a href="/news/state-and-regional/iowa/" >
                                        Iowa
                                    </a>
                                </li><li>
                                    <a href="/news/state-and-regional/illinois/" >
                                        Illinois
                                    </a>
                                </li><li>
                                    <a href="/news/local/ask-the-times/" >
                                        Ask the Times
                                    </a>
                                </li><li>
                                    <a href="/news/national/" >
                                        Nation
                                    </a>
                                </li><li>
                                    <a href="/news/world/" >
                                        World
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/sports/" >
                                Sports
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school/" >
                                        High School
                                    </a>
                                </li><li>
                                    <a href="/sports/college/big-10/iowa/" >
                                        Iowa Hawkeyes
                                    </a>
                                </li><li>
                                    <a href="/sports/baseball/professional/minor/midwest-league/" >
                                        Bandits
                                    </a>
                                </li><li>
                                    <a href="/sports/hockey/professional/minor/" >
                                        Mallards
                                    </a>
                                </li><li>
                                    <a href="/livesports/" >
                                        Live scores & updates
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/news/opinion/" >
                                Opinion
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/news/opinion/editorial/" >
                                        Editorials
                                    </a>
                                </li><li>
                                    <a href="/news/opinion/mailbag/" >
                                        Letters to the Editor
                                    </a>
                                </li><li>
                                    <a href="/news/opinion/editorial/columnists/" >
                                        Columnists
                                    </a>
                                </li><li>
                                    <a href="/news/opinion/editorial/columnists/jon-alexander/" >
                                        Jon Alexander
                                    </a>
                                </li><li>
                                    <a href="/ickes/" >
                                        Barb Ickes
                                    </a>
                                </li><li>
                                    <a href="/news/opinion/editorial/columnists/leo-kelly/" >
                                        Leo Kelly
                                    </a>
                                </li><li>
                                    <a href="/news/opinion/editorial/columnists/autumn-phillips/" >
                                        Autumn Phillips
                                    </a>
                                </li><li>
                                    <a href="/news/opinion/editorial/columnists/bill-wundram/" >
                                        Bill Wundram
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/local/obituaries/" >
                                Obituaries
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/mugshots/" >
                                Mug shots
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/entertainment/" >
                                Entertainment
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/" >
                                        Quad-Cities Calendar
                                    </a>
                                </li><li>
                                    <a href="/entertainment/music/" >
                                        Music
                                    </a>
                                </li><li>
                                    <a href="/entertainment/movies/" >
                                        Movies
                                    </a>
                                </li><li>
                                    <a href="/entertainment/dining/" >
                                        Dining
                                    </a>
                                </li><li>
                                    <a href="/entertainment/tv/" >
                                        TV
                                    </a>
                                </li><li>
                                    <a href="/entertainment/arts-and-theatre/" >
                                        Arts
                                    </a>
                                </li><li>
                                    <a href="/games/" >
                                        Games & Puzzles
                                    </a>
                                </li><li>
                                    <a href="/people/" >
                                        People
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/lifestyles/" >
                                Lifestyles
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyles/health-med-fit/" >
                                        Health and Fitness
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/home-and-garden/" >
                                        Home and Garden
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking/" >
                                        Food and Cooking
                                    </a>
                                </li><li>
                                    <a href="/outdoors/" >
                                        Outdoors
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/celebrate/" >
                                Celebrate
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="https://qctimes-dot-com.bloxcms.com/forms/celebrate/submit_your_annoucement/"  target="_blank">
                                        Anniversaries
                                    </a>
                                </li><li>
                                    <a href="https://qctimes-dot-com.bloxcms.com/forms/celebrate/submit_your_annoucement/"  target="_blank">
                                        Birthdays
                                    </a>
                                </li><li>
                                    <a href="https://qctimes-dot-com.bloxcms.com/forms/celebrate/submit_your_annoucement/"  target="_blank">
                                        Engagements
                                    </a>
                                </li><li>
                                    <a href="https://qctimes-dot-com.bloxcms.com/forms/celebrate/submit_your_annoucement/"  target="_blank">
                                        Milestones
                                    </a>
                                </li><li>
                                    <a href="https://qctimes-dot-com.bloxcms.com/forms/celebrate/submit_your_annoucement/"  target="_blank">
                                        Salute
                                    </a>
                                </li><li>
                                    <a href="https://qctimes-dot-com.bloxcms.com/forms/celebrate/submit_your_annoucement/"  target="_blank">
                                        Weddings
                                    </a>
                                </li><li>
                                    <a href="/news/local/publicrecords/" >
                                        Births and daily record
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/gallery/" >
                                Photos
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/twitter/" >
                                Live from the newsroom
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/" >
                                Traffic
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/" >
                                Weather
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/ads/" >
                                Classifieds
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/homes/" >
                                        Real Estate
                                    </a>
                                </li><li>
                                    <a href="/autos/" >
                                        Cars
                                    </a>
                                </li><li>
                                    <a href="/jobs/" >
                                        Jobs
                                    </a>
                                </li><li>
                                    <a href="/ads/" >
                                        Classifieds
                                    </a>
                                </li><li>
                                    <a href="/places/" >
                                        Business Directory
                                    </a>
                                </li><li>
                                    <a href="/ads/print_ads/" >
                                        Newspaper Ads
                                    </a>
                                </li><li>
                                    <a href="http://qctimes.com/special-section/"  target="_blank">
                                        Special sections
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://circulars.qctimes.com/?utm_source=flipp&utm_medium=ham_menu"  target="_blank">
                                Weekly Ads
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/deals/" >
                                Deals
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="/deals/" >
                                        QC Deals: Get it! Today
                                    </a>
                                </li><li>
                                    <a href="/places/" >
                                        Local Business Search
                                    </a>
                                </li><li>
                                    <a href="/circulars/" >
                                        Weekly Ads
                                    </a>
                                </li><li>
                                    <a href="/places/offers/" >
                                        Latest Offers
                                    </a>
                                </li><li>
                                    <a href="/contests/" >
                                        Contests
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/jobs/" >
                                Jobs
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/email/" >
                                Email Newsletters
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/" >
                                E-Edition
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/bix/" >
                                Quad-City Times Bix 7
                            </a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    <div id="site-navbar-container" class="hidden-print affix-top">
        
        <nav id="main-navigation" class="navbar yamm navbar-default container" role="navigation">
            
            <div class="navbar-header">
                
                
                    <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="visible-lg visible-md sr-only-show">Menu</span>
                    </button>
                
                                
                <div class="navbar-brand pos_left_menu_right_search"><div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1156440" class="tncms-block">
    
    <section 
        id="block-1156440" 
        class="block emphasis-h3  " 
         
        >
        
<div class="block">
    <a href="/" >
        <img src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/custom/image/486ec38e-de7b-11e6-8628-9b2ec5b3f940.png?_dc=1484853176" class="img-responsive" alt="">
    </a>
</div></section>
    </div></div></div>
                
                    <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                        <li class="search-form-dropdown dropdown yamm-fw">
                            <a class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-search"></span></a>
                            <ul class="dropdown-menu">
                                <li>
                                    <form action="/search/" method="GET" class="yamm-content">
                                        <input type="hidden" name="l" value="25">
                                        <input type="hidden" name="sd" value="desc">
                                        <input type="hidden" name="s" value="start_time">
                                        <input type="hidden" name="f" value="html">
                                        <input type="hidden" name="t" value="article,video,youtube,collection">
                                        <div class="input-group">
                                            <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                            <input type="submit" class="hide" value="Search">
                                            <span class="input-group-btn">
                                                <button class="btn btn-default site-search-btn" type="submit">
                                                    Search
                                                </button>
                                            </span>
                                        </div>
                                        <div class="clearfix"></div>
                                    </form>
                                </li>
                            </ul>
                        </li>
                    </ul>
                    <script>
                        $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                            $('.site-search-full-mobile form').submit();
                            return false;
                        });                    
                    </script>                    
                                
            </div>
            <div id="navbar-collapse" class="navbar-collapse collapse">
                <div class="pull-right">
                    <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1156441" class="tncms-block"><ul id="site-search-1156441-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fa fa-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1156441" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1156441-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1156441-btn" class="btn btn-default" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
<style>
    #site-search-1156441 .search-spinner { position: absolute; }
    #site-search-1156441 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#site-search-1156441-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; }
        @media screen and (max-width: 991px) {
            #site-search-1156441-dropdown .dropdown-toggle { display: none; }
            #main-navigation .navbar-left { clear: both; }
            #site-search-1156441-dropdown .pull-right { float: none!important; }
            #site-search-1156441-dropdown .dropdown-menu {
                display: block;
                position: static;
                float: none;
                width: auto;
                margin-top: 0;
                background-color: transparent;
                border: 0;
                box-shadow: none;
                border-radius: 0;
                border-bottom: 1px solid rgba(0,0,0,0.1);
            }
        }
    

    
</style> 

<script>
    $('#site-search-1156441-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1156441').submit();
        return false;
    });

    $('#site-search-1156441').on('submit', function(){
        if( $('#site-search-1156441-term').val() ){
            $('#site-search-1156441-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1156442" class="tncms-block">
<style>
    #user-controls-1156442 .user-controls .dropdown-menu > li > a {
        padding: 5px 20px;
    }
    #user-controls-1156442 .tn-user-screenname,
    #user-controls-1156442 .large-user-controls .user-welcome {
        padding: 0 5px;
        max-width: 75px;
        text-overflow: ellipsis;
        white-space: nowrap;
        overflow: hidden;
    }
    #user-controls-1156442 .large-user-controls .user-welcome {
        padding:0;
        max-width: 100%;
        font-weight: bold;
    }
    #user-controls-1156442 .dropdown-signup {
        font-size: 12px;
    }
    #user-controls-1156442 .large-user-controls .tn-user-screenname {
        padding:0;
    }
    #user-controls-1156442 .large-user-avatar {
        margin-right: 10px;
    }
    #user-controls-1156442 .large-user-controls {
        font-size: 12px;
    }#user-controls-1156442 .login-btn {
            color: #fff!important;
        }
    
    #user-controls-1156442 .logout-btn {
        cursor:pointer
    }
</style>
<div id="user-controls-1156442" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fa fa-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://qctimes.com/users/signup/?referer_url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://qctimes.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://qctimes.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://qctimes.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1156442').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://qctimes.com/users/logout/" id="user-logout-form-1156442"><input type="hidden" name="referer_url" value="http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-1156443" class="tncms-block"><div id="weather-1156443" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=52801" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">57&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" value="52801"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="#" class="pull-right zip-update-link" onclick="jQuery('#weather-1156443 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    Davenport, IA
                                
                                 <small>(52801)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Overcast. A stray shower or thunderstorm is possible. High 66F. Winds N at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. Low 49F. Winds N at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: May 24, 2017 @ 9:17 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=52801"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>


<style>
    #weather-1156443 .list-unstyled { margin:0; }
    #weather-1156443 span { display: block; }
    #weather-1156443 .forecast-link a {padding: 8px;margin-top: -10px;}
    #weather-1156443 .icon {
        position: relative;
        
            font-size: 24px;
            margin-right: 10px;
        
    }
    #weather-1156443 .temp {
        
            font-size: 18px;
            
        
        font-weight: bold;
    }
    #weather-1156443 .cond { opacity: 0.7; }
    #weather-1156443 .current-conditions {
        float: left;
        
            height: 24px;

        
    }
    
        #weather-1156443 .weather-alert-btn {
            right:0;
            position: absolute;
            margin-right: -10px;
            margin-top: 8px;
            
                margin-right: 0;
                padding: 0 2px;
                margin-top: 3px;
            
        }
    
    #weather-1156443 .dropdown-toggle { color: #000000; display:block; }
    
    
        #weather-1156443 .city-title { padding-top: 5px; }
        #weather-1156443 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; }
        #weather-1156443 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; }
        #weather-1156443 .weather-expanded small { opacity: 0.5; }
        #weather-1156443 .zip-update-form {
            width: 140px;
            margin-top: -54px;
            
                background-color: #eee;
            
            padding: 5px;
            position: absolute;
            display: none;
            right:0;
        }
        #weather-1156443 .zip-update { width: 75px; }
        #weather-1156443 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; }
        #weather-1156443 .zip-update-link:hover { color: #777; }
    
</style></div></div>
                    
                </div>
                <div class="navbar-left">
                    <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link"  href="/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a></li><li>
                <a class="nav-link"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link"  href="/ads/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link"  href="/hy-vee/" >
                    <span class="nav-label">Hy-Vee</span>
                </a></li></ul></div>
                </div>
            </div>
            
        </nav>
        
    </div>
    
        
            <script>
                jQuery(document).ready(function($){
                    var sNavContainer = '#site-navbar-container';
                    var sBodyContainer = '#main-body-container';
                    var sNavHeight = $(sNavContainer).height();
                    var iUnfixPoint = 0;
                    if( __tnt.client.platform.ios ){
                        $(sNavContainer).addClass('affix-sticky');
                    } else {
                        $sNavScroll = false;
                        $(window).on('scroll mousewheel', function(){
                            if( !$sNavScroll ){
                                $sNavScroll = true;
                                setTimeout(function(){
                                    var iFixPoint = $(sNavContainer).offset().top;
                                    var iCurrPoint = $(this).scrollTop();
                                    if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                        if( !$(sNavContainer).hasClass('affix') ){ 
                                            iUnfixPoint = iFixPoint;
                                            $(sNavContainer).addClass('affix').removeClass('affix-top');
                                            $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                        }
                                    } else {
                                        if( !$(sNavContainer).hasClass('affix-top') ){ 
                                            $(sNavContainer).removeClass('affix').addClass('affix-top');
                                            $(sBodyContainer).css('margin-top', 0);
                                        }
                                    }
                                    $sNavScroll = false;
                                }, 25);
                            }
                        });
                    }
                });
            </script>
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1156439" class="tncms-block"></div><div id="tncms-block-1249132" class="tncms-block"></div><div id="tncms-block-1249331" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fa fa-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal" class="card photo-carousel  single-photo  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
            </div>
            <div id="gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal" class="carousel-inner">
                        <div class="item photo-76d81bef-d6a9-5f37-a8e6-341204177ed8">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Airlines have rules about taking photos, video on planes","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html","uuid":"36155bd2-2f23-5908-aaf3-470971e9ad6b","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg"
                    alt="Airlines have rules about taking photos, video on planes"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="512"
                    height="342"
                    data-src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal" data-target=".caption-inner-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Pablo Martinez Monsivais</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <div class="subscriber-preview"><p>FILE - In this Tuesday, May 2, 2017, file photo, American Airlines Senior Vice President of Customer Experience Kerry Philipovitch, second from right, testifies on Capitol Hill in Washington, before a House Transportation Committee oversight hearing. From left are: United Airlines CEO Oscar Munoz; United Airlines President Scott Kirby; Joseph Sprague, senior vice president of external relations, Alaska Airlines; Bob Jordan, executive vice president and chief commercial officer, Southwest Airlines, and Consumers Union aviation consultant William J. McGee. Be careful what you video on your next flight, as it could be against airline rules. Major U.S. airlines say they limit what you can photograph or capture on video. However, lawyers say the policies might not stand up in court. (AP Photo/Pablo Martinez Monsivais, File)</p></div>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Fimage_76d81bef-d6a9-5f37-a8e6-341204177ed8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/image_76d81bef-d6a9-5f37-a8e6-341204177ed8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":76d81bef-d6a9-5f37-a8e6-341204177ed8}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Fimage_76d81bef-d6a9-5f37-a8e6-341204177ed8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&via=qctimes" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/image_76d81bef-d6a9-5f37-a8e6-341204177ed8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":76d81bef-d6a9-5f37-a8e6-341204177ed8}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&body=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Fimage_76d81bef-d6a9-5f37-a8e6-341204177ed8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":76d81bef-d6a9-5f37-a8e6-341204177ed8}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/image_76d81bef-d6a9-5f37-a8e6-341204177ed8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":76d81bef-d6a9-5f37-a8e6-341204177ed8}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-76d81bef-d6a9-5f37-a8e6-341204177ed8-btn save-asset " onclick="jQuery('.save-list-76d81bef-d6a9-5f37-a8e6-341204177ed8-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="76d81bef-d6a9-5f37-a8e6-341204177ed8" class="save-list-76d81bef-d6a9-5f37-a8e6-341204177ed8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="76d81bef-d6a9-5f37-a8e6-341204177ed8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
            jQuery(document).ready(function($){
                var gallery_ad_36155bd2_2f23_5908_aaf3_470971e9ad6b_photo_modal = false;
                var gallery_changed_36155bd2_2f23_5908_aaf3_470971e9ad6b_photo_modal = false;
                $('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                
                
                var owl = $('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal');
                owl.on('changed.owl.carousel', function(event) {
                 
                        

                        
                            var currItem = $('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal .item').removeClass('hover');
                        

                        
                        
                        
                });

                
                var photo_carousel_36155bd2_2f23_5908_aaf3_470971e9ad6b_photo_modal = $('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal').data('owlCarousel');

                $('#carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_36155bd2_2f23_5908_aaf3_470971e9ad6b_photo_modal.prev();
                });

                $('#carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_36155bd2_2f23_5908_aaf3_470971e9ad6b_photo_modal.next();
                });
                    
                    });
        </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="http://schema.org/Article" id="asset-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="asset article-default" data-url="http://www.apnewsarchive.com/2017/Be-careful-what-you-video-on-your-next-flight-it-could-be-against-airline-rules/id-24553ae8cb9a46f2836217da128c0b0b">
    <link itemprop="mainEntityOfPage" href="http://qctimes.com/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" />
    
    <div class="asset-masthead" >
        <div class="asset-paging-container hidden-print">
            <div id="asset-paging-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="asset-paging">
                <div id="paging-prev-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="paging-link prev offset"></div>
                <div id="paging-next-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="label label-flag label-flag-default label-flag-ap">AP</span> 
        </div>
    
    <h1 itemprop="headline">
        
        Airlines have rules about taking photos, video on planes
    </h1>
    
    <div class="meta">
        <ul class="list-inline">
        
        
            <li><span itemprop="author">By DAVID KOENIG
AP Airlines Writer</span></li>
        
        
            <li><time datetime="2017-05-24T09:07:46-05:00" class="asset-date text-muted">
            May 24, 2017
        </time><span class="text-muted">Updated </span><time datetime="9:17 am, Wed May 24, 2017" class="asset-date text-muted">12 min ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
    </ul>
    </div>
    <meta itemprop="dateCreated" content="Wed, 24 May 2017 09:07:46 -0500">
    <meta itemprop="datePublished" content="Wed, 24 May 2017 09:07:46 -0500">
</header>
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&via=qctimes" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&body=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li></ul>
            </div>
        
    </div>
    

    

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
        <div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            <div id="asset-photo-carousel">
                    <div id="carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="card photo-carousel  single-photo  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
            </div>
            <div id="gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="carousel-inner">
                        <div class="item photo-76d81bef-d6a9-5f37-a8e6-341204177ed8">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Airlines have rules about taking photos, video on planes","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html","uuid":"36155bd2-2f23-5908-aaf3-470971e9ad6b","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-76d81bef-d6a9-5f37-a8e6-341204177ed8" data-instance="#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b-photo-modal" data-target="#photo-carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="512">
            <meta itemprop="height" content="342">
                <img
                    src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg"
                    alt="Airlines have rules about taking photos, video on planes"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="512"
                    height="342"
                    data-src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-36155bd2-2f23-5908-aaf3-470971e9ad6b collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Pablo Martinez Monsivais</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>FILE - In this Tuesday, May 2, 2017, file photo, American Airlines Senior Vice President of Customer Experience Kerry Philipovitch, second from right, testifies on Capitol Hill in Washington, before a House Transportation Committee oversight hearing. From left are: United Airlines CEO Oscar Munoz; United Airlines President Scott Kirby; Joseph Sprague, senior vice president of external relations, Alaska Airlines; Bob Jordan, executive vice president and chief commercial officer, Southwest Airlines, and Consumers Union aviation consultant William J. McGee. Be careful what you video on your next flight, as it could be against airline rules. Major U.S. airlines say they limit what you can photograph or capture on video. However, lawyers say the policies might not stand up in court. (AP Photo/Pablo Martinez Monsivais, File) </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
            jQuery(document).ready(function($){
                var gallery_ad_36155bd2_2f23_5908_aaf3_470971e9ad6b = false;
                var gallery_changed_36155bd2_2f23_5908_aaf3_470971e9ad6b = false;
                $('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                
                
                var owl = $('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b');
                owl.on('changed.owl.carousel', function(event) {
                 
                        

                        

                        
                        
                        
                });

                
                var photo_carousel_36155bd2_2f23_5908_aaf3_470971e9ad6b = $('#gallery-items-36155bd2-2f23-5908-aaf3-470971e9ad6b').data('owlCarousel');

                $('#carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_36155bd2_2f23_5908_aaf3_470971e9ad6b.prev();
                });

                $('#carousel-36155bd2-2f23-5908-aaf3-470971e9ad6b .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_36155bd2_2f23_5908_aaf3_470971e9ad6b.next();
                });});
        </script>
                </div>
            

            

            

            <div id="asset-content" data-asset-uuid="36155bd2-2f23-5908-aaf3-470971e9ad6b">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                            	<div class="share-container content-above" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&via=qctimes" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&body=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-36155bd2-2f23-5908-aaf3-470971e9ad6b-btn save-asset " onclick="jQuery('.save-list-36155bd2-2f23-5908-aaf3-470971e9ad6b-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="36155bd2-2f23-5908-aaf3-470971e9ad6b" class="save-list-36155bd2-2f23-5908-aaf3-470971e9ad6b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="36155bd2-2f23-5908-aaf3-470971e9ad6b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul></div>
                            
                            
                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                
                                <div class="subscriber-preview"><p>DALLAS (AP) — Without the shocking video, it's unlikely that the world would have learned or cared about the violent manhandling of a 69-year-old man on a plane last month.</p></div><div class="subscriber-preview"><p>The outrage on social media, the mea culpa by an airline CEO, the promise to treat customers better — none of it would have happened.</p></div><div class="subscriber-only"><p>The passengers who shot those videos on a United Express plane in Chicago violated United's policy on photography. By the letter of the airline's law, they too could have been ordered off the plane.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Under United's policy, customers can take pictures or videos with small cameras or cellphones "provided that the purpose is capturing personal events." Filming or photographing other customers or airline employees without their consent is prohibited. American, Delta and Southwest have similar policies.</p></div><div class="subscriber-only"><p>Passengers are accustomed to using their cellphones to take photos and videos that they can upload to Facebook, Twitter or Instagram. Airline rules on photography are sporadically enforced, but passengers should read them in the in-flight magazines because there can be consequences.</p></div><div class="subscriber-only"><p>This month, a United ticket agent ordered a passenger's reservation canceled as he filmed her while disputing a $300 baggage fee in the New Orleans airport. After Navang Oza posted his video online, United apologized, saying that the video "does not reflect the positive customer experience we strive to offer."</p></div><div class="subscriber-only"><p>In April, a JetBlue Airways crew called airport police to meet a man who they said continued to record a selfie video during a security-sensitive time in flight, while the cockpit door was opened. Michael Nissensohn insists that he wasn't recording the procedure.</p></div><div class="subscriber-only"><p>"I told them there is no rule against talking a selfie on a plane," Nissensohn says. He says he was ordered off the plane and held up at LaGuardia airport in New York for more than an hour before being let go without charges. JetBlue declined to comment on the incident. A spokesman says the airline doesn't publish its photography policy for security reasons.</p></div><div class="subscriber-only"><p>With airline customer service in decline, videotaping is the only way that passengers can make sure they are treated fairly, says Gary Leff, a travel blogger who has criticized the airlines over the issue.</p></div><div class="subscriber-only"><p>"The TSA allows more photography at the checkpoint than the airlines allow on board their planes," he says.</p></div><div class="subscriber-only"><p>The Transportation Security Administration says that photography at checkpoints is fine if people don't take images of monitors or interfere with screeners. Travel bloggers say, however, that people have had run-ins with TSA officers, and you should expect to be questioned if you snap more than a casual photo of a companion.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]"></div></div>
    <div class="subscriber-only"><p>Lawyers who specialize in First Amendment or travel law say airlines generally cannot limit photography or video recording in an airport because it is a public space. But airlines have more power on planes because as private parties they are not bound by the First Amendment.</p></div><div class="subscriber-only"><p>"They are within their rights to establish these rules, they are within their rights to throw you off the aircraft if you continue filming," says Joseph Larsen, a media-law attorney in Houston.</p></div><div class="subscriber-only"><p>However, there is no law against taking photos or video on an airplane, and it is unlikely that anyone would face legal jeopardy for taking pictures of an altercation on a plane or their own peaceful dispute with an airline employee, Larsen says.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1336197" class="tncms-block">
    <section 
        id="block-1336197" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1336197 ">
        <div class="block-title-inner">
            <h3>
                
                Get breaking news sent instantly to your inbox
                
            </h3>
        </div>
    </div>
        </div>
        
    
    <div class="whatcounts-form-container well clearfix"><form id="whatcounts-1336197" action="http://broadcaster.townnews-mail.com/bin/listctrl" method="post" target="_blank" class="whatcounts-min">
            <input type="hidden" name="multiadd" value="1" />
            
            <input type="hidden" name="format" value="html" />
            
            <input type="hidden" name="cmd" value="subscribe" />
            <input type="hidden" name="custom_site_name" value="The Quad City Times" />
            <input type="hidden" name="custom_site_domain" value="" />
            <input type="hidden" name="custom_timezone" value="CDT" />
            <input type="hidden" name="custom_reply_email" value="email@newsletter.qctimes.com"/>
            
            <div class="left-col">
        
                <div class="form-group">
                    <div class="input-group input-group-sm">
                        <span class="input-group-addon" id="wc-addon-email"><i class="fa fa-envelope fa-fw"></i></span>
                        <input name="email" type="text" class="form-control" placeholder="Email" aria-describedby="wc-addon-email" required>
                        <span class="input-group-btn">
                            <button class="btn btn-primary" type="submit">Sign Up!</button>
                        </span>
                    </div>
                </div>
                
            </div>
            
            
            <div class="right-col">
                <div class="whatcounts-lists" style="display:none;">
                
                    <div class="checkbox">
                        <label>
                            <input type="checkbox" checked name="slid_1" value="3DC725E303A24F8DDE4B5AE51E5A9523">
                            <div><strong>QCTimes.com Breaking News</strong></div>
                            
                        </label>
                    </div>
                
                    <div class="checkbox">
                        <label>
                            <input type="checkbox" checked name="slid_2" value="3DC725E303A24F8DE0EC6E27F1E77AA8">
                            <div><strong>Obituaries</strong></div>
                            
                        </label>
                    </div>
                
                </div>
            </div>
            
            <div class="disclaimer" style="display:none;"><small>
                I understand and agree that registration on or use of this site consitutes agreement to its user agreement and privacy policy.
            </small></div>
            <div style="display: none;"><label></label> <input id="email_1336197" name="email_1336197" type="text" /></div>
        </form>
    </div>
    </section>
    
    <script>
        jQuery(document).ready(function($) {
            
            $('#whatcounts-1336197 input[name="email"]').focus(function(){
                $('#whatcounts-1336197').removeClass('whatcounts-min');
                $('#whatcounts-1336197 .whatcounts-details').show("slow");
                $('#whatcounts-1336197 .whatcounts-lists').show("slow");
                $('#whatcounts-1336197 .disclaimer').show("slow");
            });
            
            var submit1336197 = setTimeout(function(){ return true; }, 500);
            $('#whatcounts-1336197').validate({
                errorClass: 'text-danger',
                submitHandler: function(form) {
                    var submitThis = true;
                    if( $('#email_1336197',form).val() !== "" ) submitThis = false;
                    if( !submit1336197 ) submitThis = false;
                    if( submitThis ){
                        $('#email_1336197',form).attr('disabled','disabled'); 
                        form.submit();
                    }
                }
            });
        });
    </script>
    <style>
    .whatcounts-form-container.well { padding-bottom: 5px; }
    .whatcounts-form-container .left-col,
    .whatcounts-form-container .right-col{ float: left; width: 100%; max-width: 345px; }
    .whatcounts-form-container .left-col{ margin-right: 20px; }
    .whatcounts-form-container .whatcounts-min .left-col{ max-width: none; margin: 0; }
    .whatcounts-form-container .disclaimer { font-size: 13px; line-height: 14px; margin-bottom:10px; clear:both; }
    .whatcounts-form-container .input-group-addon.wc-addon-captcha{ padding: 4px 10px; border-left: 0; }
    </style>
</div></div><div class="subscriber-only"><p>"If you see something going on that is a matter of legitimate public interest," he says, go ahead and capture it even if you don't have express permission to film another passenger. The man who was roughed up by airport officers on the United Express plane, David Dao, "has already got his settlement with United," Larsen says. "He is probably pretty happy that was documented."</p></div><div class="subscriber-only"><p>After a video of a confrontation over a stroller between an American Airlines flight attendant and a mother with two young children, the airline grounded the employee. The person who shot the video violated American's policy, which prohibits "unauthorized photography or video recording" of employees or other passengers.</p></div><div class="subscriber-only"><p>Privately, airline officials say it is unlikely they would take action in such cases. American is reviewing its policy because of the difficult of enforcing it.</p></div><div class="subscriber-only"><p>Even if the law is on the side of the passenger with a camera, there are practical considerations.</p></div><div class="subscriber-only"><p>"Unless it's a legitimate safety issue like annoying other people, I don't see a problem with taking photos on a plane. But that's a call of the captain, and in the first instance the captain is right," says Thomas Dickerson, a retired New York state judge and author of "Travel Law."</p></div><div class="subscriber-only"><p>Passengers can challenge the captain's judgment in court, and might win, Dickerson says, "but the problem for consumers is, do you really want to get thrown off the plane?"</p></div><div class="subscriber-only"><p>___</p></div><div class="subscriber-only"><p>David Koenig can be reached at <a target="_blank" href="http://twitter.com/airlinewriter">http://twitter.com/airlinewriter</a></p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="fixed-big-ad-bottom-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                
                                
                            </div>
                            
                           

                            
                                <div class="asset-tagline text-muted"><p>Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div>
                            
                            
                            
    
        
            
		    <div class="reaction-wrapper hidden-print">
		        
		        
		        <div id="reaction-form">
		            <form id="reaction-form" onsubmit="return" data-uuid="" method="post" action="/tncms/counter/editorial/36155bd2-2f23-5908-aaf3-470971e9ad6b/?">
		                <input type="hidden" name="subkey" value="reaction" />
		                <input type="hidden" name="action" value="add" id="action"/> 
		                <input type="hidden" name="type" value="" id="hidden-type"/> 
                                <input type="hidden" name="id" value="36155bd2-2f23-5908-aaf3-470971e9ad6b" id="asset-id" /> 
                                
                                           <span class="form-icons angry">
                                               <label for="angry" class="angry-icon reaction-name">Angry</label>
                                               <div class="angry-icon form-emoji"></div>
                                               <input type="radio" name="type" value="angry" id="angry"></input>
                                               <div id="reaction-angry-count" class="reaction-count">0</div>
                                           </span> 
                                    
                                           <span class="form-icons sad">
                                               <label for="sad" class="sad-icon reaction-name">Sad</label>
                                               <div class="sad-icon form-emoji"></div>
                                               <input type="radio" name="type" value="sad" id="sad"></input>
                                               <div id="reaction-sad-count" class="reaction-count">0</div>
                                           </span> 
                                    
                                           <span class="form-icons funny">
                                               <label for="funny" class="funny-icon reaction-name">Funny</label>
                                               <div class="funny-icon form-emoji"></div>
                                               <input type="radio" name="type" value="funny" id="funny"></input>
                                               <div id="reaction-funny-count" class="reaction-count">0</div>
                                           </span> 
                                    
                                           <span class="form-icons wow">
                                               <label for="wow" class="wow-icon reaction-name">Wow</label>
                                               <div class="wow-icon form-emoji"></div>
                                               <input type="radio" name="type" value="wow" id="wow"></input>
                                               <div id="reaction-wow-count" class="reaction-count">0</div>
                                           </span> 
                                    
                                           <span class="form-icons love">
                                               <label for="love" class="love-icon reaction-name">Love</label>
                                               <div class="love-icon form-emoji"></div>
                                               <input type="radio" name="type" value="love" id="love"></input>
                                               <div id="reaction-love-count" class="reaction-count">0</div>
                                           </span> 
                                    
                                
		                    <input type="submit" value="React"/ style="opacity:0;">
		                </form>
		        </div>
		        <div id="reaction-form-message">
		            <p></p>
                        </div> 
                    <script>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</script>
		    </div>  
	     
        
        

                            
                            
                                <div class="share-container content-below" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&via=qctimes" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20Airlines%20have%20rules%20about%20taking%20photos%2C%20video%20on%20planes&body=http%3A%2F%2Fqctimes.com%2Fbusiness%2Fairlines-have-rules-about-taking-photos-video-on-planes%2Farticle_36155bd2-2f23-5908-aaf3-470971e9ad6b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":36155bd2-2f23-5908-aaf3-470971e9ad6b}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-36155bd2-2f23-5908-aaf3-470971e9ad6b-btn save-asset " onclick="jQuery('.save-list-36155bd2-2f23-5908-aaf3-470971e9ad6b-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="36155bd2-2f23-5908-aaf3-470971e9ad6b" class="save-list-36155bd2-2f23-5908-aaf3-470971e9ad6b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="36155bd2-2f23-5908-aaf3-470971e9ad6b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul></div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                

                

                

                
                    <div class="asset-tags hidden-print">
                        <h4>Tags</h4>
                        <ul class="list-inline">
    
        <li>
            <a 
            href="/search/?k=%22wire%22" 
            class="tag-wire label label-default">Wire</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22illinois%20state%20news%22" 
            class="tag-illinois-state-news label label-default">Illinois State News</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22business%22" 
            class="tag-business label label-default">Business</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22general%20news%22" 
            class="tag-general-news label label-default">General News</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22travel%22" 
            class="tag-travel label label-default">Travel</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22transportation%20industry%20regulation%22" 
            class="tag-transportation-industry-regulation label label-default">Transportation Industry Regulation</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22industry%20regulation%22" 
            class="tag-industry-regulation label label-default">Industry Regulation</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22government%20business%20and%20finance%22" 
            class="tag-government-business-and-finance label label-default">Government Business And Finance</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22government%20and%20politics%22" 
            class="tag-government-and-politics label label-default">Government And Politics</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22government%20regulations%22" 
            class="tag-government-regulations label label-default">Government Regulations</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22travel%20laws%20and%20regulations%22" 
            class="tag-travel-laws-and-regulations label label-default">Travel Laws And Regulations</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22passenger%20airlines%22" 
            class="tag-passenger-airlines label label-default">Passenger Airlines</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22airlines%22" 
            class="tag-airlines label label-default">Airlines</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22transportation%20and%20shipping%22" 
            class="tag-transportation-and-shipping label label-default">Transportation And Shipping</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22industrial%20products%20and%20services%22" 
            class="tag-industrial-products-and-services label label-default">Industrial Products And Services</a>
        </li>
    
    </ul>
                    </div>
                

                

                

                

                

                

                <div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="article_links_1, btf" id="article_links_1" data-dfp-size="[620,250]"></div></div>
    <div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="article_links_1, btf" id="article_links_1-mobile" data-dfp-size="[300,250]"></div></div>
    <style>
            .okanjo .panel-body {
                padding:0;
            }
            .okanjo-product-block2 {
                font-family: inherit;
            }
            .okanjo-product-block2 .okanjo-product {
                margin:0;
                padding:0;
                border:none;
                box-shadow:none;
            }
            .okanjo-product-block2 .okanjo-product > a {
                padding:15px;
                margin:0;
                border-style:solid;
                border-color:rgba(0,0,0,.1);
                border-width:0 0 1px 0;
                box-shadow: none;
            }
            .okanjo-product-block2 .okanjo-product:last-child > a {
                border:0;
            }
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button {
                background: transparent;
                box-shadow:none;
                border-color: #ccc;
                font-weight: bold;
                color: #222;
                margin-top: 10px;
            }
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button:hover {
                background-color: #eee;
                color: #222;
            }
            .okanjo-product-block2 .okanjo-product {
                width: 100%;
            }
            .okanjo-product-block2 .okanjo-product-title-container {
                height:auto;
            }
            
                @media screen and (min-width: 768px) {
                    .okanjo-product-block2 .okanjo-product {
                        width:25%;
                    }
                    .okanjo-product-block2 .okanjo-product > a {
                        border-width:0 1px 0 0;
                    }
                    .okanjo-product-block2 .okanjo-product:last-child > a {
                        border:0;
                    }
                    .okanjo-product-block2 .okanjo-product-title-container {
                        height:51px;
                    }
                }
            
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        id="okanjo-flex-36155bd2-2f23-5908-aaf3-470971e9ad6b"
                        data-take="4"
                        data-pools="QCTimesSports,ConnexityTest,QCTimes"
                        data-template-product-main="product.block2"
                        data-template-cta-style="button">
                    </div>
                    <script>
                        okanjo.key = 'AK9qfkKlencTeos6ofij7WA8ptX96xCix5';
                        var okanjoProducts = new okanjo.Product(document.getElementById('okanjo-flex-36155bd2-2f23-5908-aaf3-470971e9ad6b'),{
                            mode: 'sense',
                            selectors: '.asset-header h1,div.asset-body',
                            url_category: ['business'],
                            url_keywords: ['wire','illinois state news','business','general news','travel','transportation industry regulation','industry regulation','government business and finance','government and politics','government regulations','travel laws and regulations','passenger airlines','airlines','transportation and shipping','industrial products and services'],
                            url:(function(){
                                var sCanonical = jQuery("link[rel='canonical']").attr('href');
                                return sCanonical ? sCanonical : undefined;
                            })()
                        });
                    </script>
                </div>
            </div>
        </div>
           
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                

                

                <div class="asset-comments hidden-print"></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1156375" class="tncms-block">
    <section 
        id="block-1156375" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1156375 ">
        <div class="block-title-inner">
            <h3>
                
                The latest
                
            </h3>
        </div>
    </div>
        </div>
        
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-1156375-21d2502a-408b-11e7-aad0-9b0ac908a9f8" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-21d2502a-408b-11e7-aad0-9b0ac908a9f8 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/business/graco-recalls-car-seats-webbing-may-not-hold-child-in/article_21d2502a-408b-11e7-aad0-9b0ac908a9f8.html" >
                
                    
                    
                    
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        alt="Graco recalls car seats; webbing may not hold child in crash"
                        class="img-responsive lazyload ap-photo full"
                        width="400"
                        height="225"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/b2/eb23d02a-408b-11e7-bbf5-3f3375fba3dc/5925967335fca.image.jpg?crop=400%2C225%2C0%2C87 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/b2/eb23d02a-408b-11e7-bbf5-3f3375fba3dc/5925967335fca.image.jpg?crop=400%2C225%2C0%2C87&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/b2/eb23d02a-408b-11e7-bbf5-3f3375fba3dc/5925967335fca.image.jpg?crop=400%2C225%2C0%2C87&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/b2/eb23d02a-408b-11e7-bbf5-3f3375fba3dc/5925967335fca.image.jpg?crop=400%2C225%2C0%2C87&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/b2/eb23d02a-408b-11e7-bbf5-3f3375fba3dc/5925967335fca.image.jpg?crop=400%2C225%2C0%2C87 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/b2/eb23d02a-408b-11e7-bbf5-3f3375fba3dc/5925967335fca.image.jpg?crop=400%2C225%2C0%2C87 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/business/graco-recalls-car-seats-webbing-may-not-hold-child-in/article_21d2502a-408b-11e7-aad0-9b0ac908a9f8.html" >
        

        
        Graco recalls car seats; webbing may not hold child in crash</a></h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1156375-36155bd2-2f23-5908-aaf3-470971e9ad6b" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-36155bd2-2f23-5908-aaf3-470971e9ad6b media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" >
                
                    
                    
                    
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        alt="Airlines have rules about taking photos, video on planes"
                        class="img-responsive lazyload ap-photo full"
                        width="512"
                        height="288"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg?crop=512%2C288%2C0%2C27 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg?crop=512%2C288%2C0%2C27&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg?crop=512%2C288%2C0%2C27&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg?crop=512%2C288%2C0%2C27&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg?crop=512%2C288%2C0%2C27 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/6d/76d81bef-d6a9-5f37-a8e6-341204177ed8/5925369d8f55b.image.jpg?crop=512%2C288%2C0%2C27 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" >
        

        
        Airlines have rules about taking photos, video on planes</a></h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1156375-25be8c26-91e8-5771-8ab8-4434df566378" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/business/technical-problems-force-hbo-to-scrap-jon-stewart-venture/article_25be8c26-91e8-5771-8ab8-4434df566378.html" >
        

        
        Technical problems force HBO to scrap Jon Stewart venture</a></h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1156375-0f5775b1-1947-5e30-86dc-468ef281e5b2" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-0f5775b1-1947-5e30-86dc-468ef281e5b2 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/business/investment/markets-and-stocks/my-biggest-stock-holdings/article_0f5775b1-1947-5e30-86dc-468ef281e5b2.html" >
                
                    
                    
                    
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        alt="My 3 Biggest Stock Holdings"
                        class="img-responsive lazyload ap-photo full"
                        width="580"
                        height="326"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/9/1f/91f93774-24a0-5a6a-9ab3-4365a852c486/58b1919c6d030.image.jpg?crop=580%2C326%2C0%2C30&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/9/1f/91f93774-24a0-5a6a-9ab3-4365a852c486/58b1919c6d030.image.jpg?crop=580%2C326%2C0%2C30&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/9/1f/91f93774-24a0-5a6a-9ab3-4365a852c486/58b1919c6d030.image.jpg?crop=580%2C326%2C0%2C30&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/9/1f/91f93774-24a0-5a6a-9ab3-4365a852c486/58b1919c6d030.image.jpg?crop=580%2C326%2C0%2C30&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/9/1f/91f93774-24a0-5a6a-9ab3-4365a852c486/58b1919c6d030.image.jpg?crop=580%2C326%2C0%2C30 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/9/1f/91f93774-24a0-5a6a-9ab3-4365a852c486/58b1919c6d030.image.jpg?crop=580%2C326%2C0%2C30 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/business/investment/markets-and-stocks/my-biggest-stock-holdings/article_0f5775b1-1947-5e30-86dc-468ef281e5b2.html" >
        

        
        My 3 Biggest Stock Holdings</a></h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1156375-c8ff9d60-50c5-5caa-9a6a-0091a0436e4f" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-c8ff9d60-50c5-5caa-9a6a-0091a0436e4f media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/business/investment/markets-and-stocks/this-is-what-amazon-worries-about/article_c8ff9d60-50c5-5caa-9a6a-0091a0436e4f.html" >
                
                    
                    
                    
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        alt="This Is What Amazon Worries About"
                        class="img-responsive lazyload ap-photo full"
                        width="580"
                        height="326"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/ae/7aec3aea-5c90-5cfc-b691-aba04b324ed0/592596547cdee.image.jpg?crop=580%2C326%2C0%2C54&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/ae/7aec3aea-5c90-5cfc-b691-aba04b324ed0/592596547cdee.image.jpg?crop=580%2C326%2C0%2C54&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/ae/7aec3aea-5c90-5cfc-b691-aba04b324ed0/592596547cdee.image.jpg?crop=580%2C326%2C0%2C54&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/ae/7aec3aea-5c90-5cfc-b691-aba04b324ed0/592596547cdee.image.jpg?crop=580%2C326%2C0%2C54&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/ae/7aec3aea-5c90-5cfc-b691-aba04b324ed0/592596547cdee.image.jpg?crop=580%2C326%2C0%2C54 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/ae/7aec3aea-5c90-5cfc-b691-aba04b324ed0/592596547cdee.image.jpg?crop=580%2C326%2C0%2C54 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/business/investment/markets-and-stocks/this-is-what-amazon-worries-about/article_c8ff9d60-50c5-5caa-9a6a-0091a0436e4f.html" >
        

        
        This Is What Amazon Worries About</a></h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    </section>
    </div><div id="tncms-block-1156483" class="tncms-block"><section 
        id="block-1156483" 
        class="block emphasis-  " 
         
        >
        
        <div class="clearfix">
        </div>
        <div id="circularhub_module_7300" class="flipp-article-module"></div>
  <script src="//api.circularhub.com/7300/c265775a0e9e4f5b/circularhub_module.js"></script><section 
        id="block-1156483" 
        class="block emphasis-  " 
         
        >
        
        <div class="clearfix">
        </div>
        </div><div id="tncms-block-1264478" class="tncms-block"><script src="//content.synapsys.us/embeds/placement.js?p=VH57XQMI88&amp;type=dynamic_finance&amp;style=standard"></script></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1351031" class="tncms-block block-section-row"><section 
        id="block-1351031" 
        class="block emphasis-h3 dark " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1351031 ">
        <div class="block-title-inner">
            <h3>
                
                More on this topic
                
            </h3>
        </div>
    </div>
        </div>
        
    <div class=""><ul class="card headline-list bullet-square"><li class="bullet-square">
            <span class="">
        
             <a href="/business/airlines-have-rules-about-taking-photos-video-on-planes/article_36155bd2-2f23-5908-aaf3-470971e9ad6b.html" >
        

        
        Airlines have rules about taking photos, video on planes</a></span>
        </li><li class="bullet-square">
            <span class="">
        
             <a href="/business/technical-problems-force-hbo-to-scrap-jon-stewart-venture/article_25be8c26-91e8-5771-8ab8-4434df566378.html" >
        

        
        Technical problems force HBO to scrap Jon Stewart venture</a></span>
        </li><li class="bullet-square">
            <span class="">
        
             <a href="/business/investment/markets-and-stocks/my-biggest-stock-holdings/article_0f5775b1-1947-5e30-86dc-468ef281e5b2.html" >
        

        
        My 3 Biggest Stock Holdings</a></span>
        </li><li class="bullet-square">
            <span class="">
        
             <a href="/business/investment/markets-and-stocks/this-is-what-amazon-worries-about/article_c8ff9d60-50c5-5caa-9a6a-0091a0436e4f.html" >
        

        
        This Is What Amazon Worries About</a></span>
        </li><li class="bullet-square">
            <span class="">
        
             <a href="/business/ny-lawmakers-vote-to-let-uber-lyft-start-upstate-june/article_f98ecd2c-234e-50ac-a6fa-58efec9a003a.html" >
        

        
        NY lawmakers vote to let Uber, Lyft start upstate June 29</a></span>
        </li></ul></div></section>
    </div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1174533" class="tncms-block"><section 
        id="block-1174533" 
        class="block emphasis-h3  " 
         
        >
        <div id="html-asset-1174533">
            <div class="html-content"><div class='ftb-widget' data-width='300' data-listing-id='20' data-title='Stocks in Iowa' data-height='600' data-widget-id='boOtQyAwEFn' data-href='http://listings.findthecompany.com' ><a href='http://listings.findthecompany.com' target='_blank' style='font:14px/16px arial;color:#3d3d3d;'>Local Companies | FindTheCompany</a></div><script async src='https://s.graphiq.com/rx/widgets.js'></script></div>
        </div></section>
    </div><div id="tncms-block-1174531" class="tncms-block"><section 
        id="block-1174531" 
        class="block emphasis-h3  " 
         
        >
        <div id="html-asset-1174531">
            <div class="html-content"><div style="width:100%;max-width:600px;margin:0 auto;"><iframe src="//www.findthebest.com/w/eDmM96jP9J3" width="600" height="400" frameborder="0" scrolling="no" style="position:static;vertical-align:top;margin:0;max-width:100%;min-height:400px;"></iframe><div style="text-align:center;"><a target="_blank" href="http://market-indices.findthecompany.com/l/4/Dow-Jones-Industrial-Average#index%20data&s=2MNjqL" style="font:14px/16px arial;color:#3d3d3d;">Dow Jones Industrial Average Value Over Time | FindTheCompany</a></div></div></div>
        </div></section>
    </div><div id="tncms-block-1174530" class="tncms-block"><section 
        id="block-1174530" 
        class="block emphasis-h3  " 
         
        >
        <div id="html-asset-1174530">
            <div class="html-content"><div style="width:100%;max-width:600px;margin:0 auto;"><iframe src="//www.findthebest.com/w/a5ftusRbfil" width="600" height="400" frameborder="0" scrolling="no" style="position:static;vertical-align:top;margin:0;max-width:100%;min-height:400px;"></iframe><div style="text-align:center;"><a target="_blank" href="http://market-indices.findthecompany.com/l/2/Nasdaq-Composite-Index#index%20data&s=2MNjqL" style="font:14px/16px arial;color:#3d3d3d;">Nasdaq Composite Index Value Over Time | FindTheCompany</a></div></div>

 </div>
        </div></section>
    </div><div id="tncms-block-1174532" class="tncms-block"><section 
        id="block-1174532" 
        class="block emphasis-h3  " 
         
        >
        <div id="html-asset-1174532">
            <div class="html-content"><div style="width:100%;max-width:600px;margin:0 auto;"><iframe src="//www.findthebest.com/w/2XrrbhmmrwF" width="600" height="400" frameborder="0" scrolling="no" style="position:static;vertical-align:top;margin:0;max-width:100%;min-height:400px;"></iframe><div style="text-align:center;"><a target="_blank" href="http://market-indices.findthecompany.com/l/9/S-And-P-500#index%20data&s=2MNjqL" style="font:14px/16px arial;color:#3d3d3d;">S&P 500 Value Over Time | FindTheCompany</a></div></div></div>
        </div></section>
    </div><div id="tncms-block-1156407" class="tncms-block"><style>
    

</style>

<section 
        id="block-1156407" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1156407 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div>
        </div>
        
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="">
        
             <a href="/business/deere-announces-q-earnings-of-m/article_2be49e4c-3c8a-11e7-9846-bbe4a13ab18d.html" >
        

        
        Deere announces 2Q earnings of $802M</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/mercado-on-fifth-aims-to-boost-entrepreneurship/article_60b4dff6-d386-557b-b49f-463e1878d8d0.html" >
        

        
        Mercado on Fifth aims to boost entrepreneurship</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/palmer-college-planning-m-in-campus-improvements/article_fbc6e3b0-7f0e-5fb0-91bd-e43b214065a9.html" >
        

        
        Palmer College planning $50M in campus improvements</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/floreciente-neighbor-leads-the-way/article_d47a8fd0-2d05-55f3-b700-534abfe7276f.html" >
        

        
        Floreciente neighbor leads the way</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/deere-posts-m-in-q-earnings/article_584d9a6b-9089-5e9f-af4c-d91ee15e88ad.html" >
        

        
        Deere posts $802M in 2Q earnings</a></h4>
                    
                </li></ul>
    </div>
    
</section>
    </div><div id="tncms-block-1265196" class="tncms-block"><style>
    

</style>

<section 
        id="block-1265196" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1265196 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div>
        </div>
        
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="">
        
             <a href="/business/deere-announces-q-earnings-of-m/article_2be49e4c-3c8a-11e7-9846-bbe4a13ab18d.html" >
        

        
        Deere announces 2Q earnings of $802M</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/mercado-on-fifth-aims-to-boost-entrepreneurship/article_60b4dff6-d386-557b-b49f-463e1878d8d0.html" >
        

        
        Mercado on Fifth aims to boost entrepreneurship</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/palmer-college-planning-m-in-campus-improvements/article_fbc6e3b0-7f0e-5fb0-91bd-e43b214065a9.html" >
        

        
        Palmer College planning $50M in campus improvements</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/floreciente-neighbor-leads-the-way/article_d47a8fd0-2d05-55f3-b700-534abfe7276f.html" >
        

        
        Floreciente neighbor leads the way</a></h4>
                    
                </li><li>
                    
                        <h4 class="">
        
             <a href="/business/deere-posts-m-in-q-earnings/article_584d9a6b-9089-5e9f-af4c-d91ee15e88ad.html" >
        

        
        Deere posts $802M in 2Q earnings</a></h4>
                    
                </li></ul>
    </div>
    
</section>
    </div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="fixed-big-ad-bottom" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                </div>
            </div></div>
</article>

        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1213899" class="tncms-block block-section-segment"><section 
        id="block-1213899" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1213899 ">
        <div class="block-title-inner">
            <h3>
                
                Currents
                
            </h3>
        </div>
    </div>
        </div>
        
	
    <div class="card-grid card-grid card-img-md card-compact">
        
        <div class=" row">
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213899-eafeae76-26f7-5865-b7c6-985283af344d" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-eafeae76-26f7-5865-b7c6-985283af344d media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/entertainment/music/albums-from-that-still-are-shaping-music-today/collection_eafeae76-26f7-5865-b7c6-985283af344d.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +11</div>
                    
                    
                    
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        alt="10 albums from 1967 that still are shaping music today"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="992"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/af/eafeae76-26f7-5865-b7c6-985283af344d/5923631561a01.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/af/eafeae76-26f7-5865-b7c6-985283af344d/5923631561a01.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/af/eafeae76-26f7-5865-b7c6-985283af344d/5923631561a01.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/af/eafeae76-26f7-5865-b7c6-985283af344d/5923631561a01.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/af/eafeae76-26f7-5865-b7c6-985283af344d/5923631561a01.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/e/af/eafeae76-26f7-5865-b7c6-985283af344d/5923631561a01.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/entertainment/music/">Music</a></span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/entertainment/music/albums-from-that-still-are-shaping-music-today/collection_eafeae76-26f7-5865-b7c6-985283af344d.html" >
        

        
        10 albums from 1967 that still are shaping music today</a></h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213899 .additional-content {
            
            text-shadow:none;
        }
        #block-1213899 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213899 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213899 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213899 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213899 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213899 .additional-content ul {
            padding-left:20px;
        }
        #block-1213899 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
                <div class=" col-sm-3">
                    
                        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="native_ad_grid, btf" id="native_ad_grid_1213899" data-dfp-size="[3,1]"></div></div>
    
                    
                </div>
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213899-0e5af905-3e2a-52cc-a181-bfe703321b0f" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-0e5af905-3e2a-52cc-a181-bfe703321b0f media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/lifestyles/home-and-garden/four-ways-to-use-color-in-a-bathroom/collection_0e5af905-3e2a-52cc-a181-bfe703321b0f.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-files-o fa-fw" title="Collection"></i></div>
                    
                    
                    
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        alt="Four ways to use color in a bathroom"
                        class="img-responsive lazyload full"
                        width="500"
                        height="281"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/e5/0e5af905-3e2a-52cc-a181-bfe703321b0f/591f6b8b644d1.preview.jpg?crop=500%2C281%2C0%2C59 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/e5/0e5af905-3e2a-52cc-a181-bfe703321b0f/591f6b8b644d1.preview.jpg?crop=500%2C281%2C0%2C59&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/e5/0e5af905-3e2a-52cc-a181-bfe703321b0f/591f6b8b644d1.preview.jpg?crop=500%2C281%2C0%2C59&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/e5/0e5af905-3e2a-52cc-a181-bfe703321b0f/591f6b8b644d1.preview.jpg?crop=500%2C281%2C0%2C59&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/e5/0e5af905-3e2a-52cc-a181-bfe703321b0f/591f6b8b644d1.preview.jpg?crop=500%2C281%2C0%2C59 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/e5/0e5af905-3e2a-52cc-a181-bfe703321b0f/591f6b8b644d1.preview.jpg?crop=500%2C281%2C0%2C59 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/lifestyles/home-and-garden/">Home and Garden</a></span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/lifestyles/home-and-garden/four-ways-to-use-color-in-a-bathroom/collection_0e5af905-3e2a-52cc-a181-bfe703321b0f.html" >
        

        
        Four ways to use color in a bathroom</a></h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213899 .additional-content {
            
            text-shadow:none;
        }
        #block-1213899 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213899 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213899 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213899 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213899 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213899 .additional-content ul {
            padding-left:20px;
        }
        #block-1213899 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213899-54aba6db-0309-54a5-ab60-1142f75c5fe1" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-54aba6db-0309-54a5-ab60-1142f75c5fe1 media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/lifestyles/autos/used-cars-for-sale-for-or-less/collection_54aba6db-0309-54a5-ab60-1142f75c5fe1.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +20</div>
                    
                    
                    
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                        alt="Used Cars for sale for $10,000 or less"
                        class="img-responsive lazyload full"
                        width="640"
                        height="360"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/13/5139da9c-c194-51fb-a2a9-f9b0f35ae5e3/590d5c24e3366.image.jpg?crop=640%2C360%2C0%2C60&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/13/5139da9c-c194-51fb-a2a9-f9b0f35ae5e3/590d5c24e3366.image.jpg?crop=640%2C360%2C0%2C60&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/13/5139da9c-c194-51fb-a2a9-f9b0f35ae5e3/590d5c24e3366.image.jpg?crop=640%2C360%2C0%2C60&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/13/5139da9c-c194-51fb-a2a9-f9b0f35ae5e3/590d5c24e3366.image.jpg?crop=640%2C360%2C0%2C60&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/13/5139da9c-c194-51fb-a2a9-f9b0f35ae5e3/590d5c24e3366.image.jpg?crop=640%2C360%2C0%2C60 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/13/5139da9c-c194-51fb-a2a9-f9b0f35ae5e3/590d5c24e3366.image.jpg?crop=640%2C360%2C0%2C60 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/lifestyles/autos/">Automotive</a></span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/lifestyles/autos/used-cars-for-sale-for-or-less/collection_54aba6db-0309-54a5-ab60-1142f75c5fe1.html" >
        

        
        Used Cars for sale for $10,000 or less</a></h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213899 .additional-content {
            
            text-shadow:none;
        }
        #block-1213899 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213899 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213899 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213899 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213899 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213899 .additional-content ul {
            padding-left:20px;
        }
        #block-1213899 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
        <div class="clearfix hidden-xs"></div>
        </div>
    </div>
    </section>
    

    </div><div id="tncms-block-1213898" class="tncms-block block-section-segment"><section 
        id="block-1213898" 
        class="block emphasis-h3  " 
         
        >
        
	
    <div class="card-grid card-grid card-img-sm card-compact">
        
        <div class=" row">
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-4c693a11-a3ff-5e00-b885-5578095315b9" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/travel/technology-elevates-new-theme-park-experiences-in-orlando/article_4c693a11-a3ff-5e00-b885-5578095315b9.html" >
        

        
        Technology elevates new theme park experiences in Orlando</a></h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-186e71a4-297e-5da5-9430-b43b9f837314" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/travel/orlando-s-not-the-only-hot-spot-theme-park-fun/article_186e71a4-297e-5da5-9430-b43b9f837314.html" >
        

        
        Orlando's not the only hot spot: theme park fun around US</a></h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-780c98f7-a36c-517c-99ad-51b4de7e0379" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/lifestyles/home-and-garden/how-to-clean-your-garage-without-losing-your-mind/article_780c98f7-a36c-517c-99ad-51b4de7e0379.html" >
        

        
        How To Clean Your Garage Without Losing Your Mind</a></h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-f6c7e2e8-71b7-5456-ba7a-e0e37aecb438" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/sports/baseball/professional/false-alarm-braves-say-no-emergency-just-malfunction/article_f6c7e2e8-71b7-5456-ba7a-e0e37aecb438.html" >
        

        
        False alarm: Braves say no emergency, just malfunction</a></h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
        
        <div class="clearfix hidden-xs"></div>
        </div>
    </div>
    </section>
    

    </div></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        
        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1156444" class="tncms-block"><section 
        id="block-1156444" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1156444 ">
        <div class="block-title-inner">
            <h3>
                
                Sites &amp; Partners
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="http://qctimes.com"  target="_blank">
                    <span class="nav-label">qctimes.com</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.com/news/local/bettendorf"  target="_blank">
                    <span class="nav-label">Bettendorf News</span>
                </a></li><li>
                <a class="nav-link"  href="http://qcvarsity.com"  target="_blank">
                    <span class="nav-label">QCVarsity.com</span>
                </a></li><li>
                <a class="nav-link"  href="http://hawkmania.com"  target="_blank">
                    <span class="nav-label">Hawkmania.com</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctmediagroup.com"  target="_blank">
                    <span class="nav-label">qctmediagroup.com</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.info/nie"  target="_blank">
                    <span class="nav-label">NIE</span>
                </a></li><li>
                <a class="nav-link"  href="http://davenportia.thriftynickel.com/?_ga=1.44050660.1566539110.1476385718"  target="_blank">
                    <span class="nav-label">Thrifty Nickel</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.info/plus60"  target="_blank">
                    <span class="nav-label">Plus 60</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1156445" class="tncms-block"><section 
        id="block-1156445" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1156445 ">
        <div class="block-title-inner">
            <h3>
                
                Topics &amp; Features
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/eedition/" >
                    <span class="nav-label">E-Edition</span>
                </a></li><li>
                <a class="nav-link"  href="/email/" >
                    <span class="nav-label">Email Newsletters</span>
                </a></li><li>
                <a class="nav-link"  href="/calendar/" >
                    <span class="nav-label">Quad-Cities Calendar</span>
                </a></li><li>
                <a class="nav-link"  href="/news/local/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.com/app/special/river_levels/"  target="_blank">
                    <span class="nav-label">River Levels</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.com/closings"  target="_blank">
                    <span class="nav-label">Closings</span>
                </a></li><li>
                <a class="nav-link"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1156446" class="tncms-block"><section 
        id="block-1156446" 
        class="block emphasis-h3  " 
         
        >
        
        <div class="clearfix">
    
    <div class="block-title title-1156446 ">
        <div class="block-title-inner">
            <h3>
                
                Tools &amp; Services
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/activate/" >
                    <span class="nav-label">Activate Full Access</span>
                </a></li><li>
                <a class="nav-link"  href="http://qctimes.com/app/pages/mediakit/"  target="_blank">
                    <span class="nav-label">Advertise with Us</span>
                </a></li><li>
                <a class="nav-link"  href="/contact/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/jobs/" >
                    <span class="nav-label">Job Search</span>
                </a></li><li>
                <a class="nav-link"  href="/subscribenow/" >
                    <span class="nav-label">Start a Subscription</span>
                </a></li><li>
                <a class="nav-link"  href="/privacy/" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link"  href="/terms/" >
                    <span class="nav-label">Terms of Service</span>
                </a></li><li>
                <a class="nav-link"  href="/services/" >
                    <span class="nav-label">Customer Service</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        
        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1156447" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1156447"><div class="col-md-7"><small>&copy; Copyright 2017 <a href="/">The Quad City Times</a>, 500 E 3rd St. Davenport, IA</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1303176" class="tncms-block"><script type="text/javascript" src="//s.skimresources.com/js/98744X1554114.skimlinks.js"></script></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/business" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', + dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>// <![CDATA[
jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    });
// ]]></script>
<script>// <![CDATA[
var Lee_Impact_Validation = {
        'host': location.hostname,
        'referrer': document.referrer.split('/')[2],
        'userAgent': navigator.userAgent.toLowerCase(),
        'log': function(m){ if(window.console){console.log('Client: '+m);} },
        'remove': function(){
            if( window.innerWidth > 991 ){ 
                return false; 
            }
            if( /google/.test(this.referrer) || /googlebot/.test(this.userAgent) ) {
                return true;
            }
            return false;
        },
        'init': function(){
            if( this.remove() ){
                jQuery('#fixed-impact-top,#fixed-impact-bottom').hide();
            }
        }
    };
    Lee_Impact_Validation.init();
// ]]></script>
<script>// <![CDATA[
var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        var impact_recorded=false;
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var slot=event.slot, ad_div_id = slot.getSlotElementId();
            if (ad_div_id.match(/^fixed-impact/) && event.creativeId && !impact_recorded) {
                __tnt.trackEvent({'category':'tnt-ads', 'action':'loaded', 'label':'high impact', 'value':1});
                impact_recorded=true;
            }
        });
    });
// ]]></script>
<script>// <![CDATA[
var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    }
// ]]></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/metering/resources/scripts/tnt.metering.js?_dc=1493199776"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/ads_dfp/resources/scripts/dfp.init.js?_dc=1493339416"></script>
<script>// <![CDATA[
$(function() {
        var avatar_1156464 = $('#user-controls-1156464 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1156464.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1156464.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    });
// ]]></script>
<script>// <![CDATA[
$(function() {
        var avatar_1156442 = $('#user-controls-1156442 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1156442.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1156442.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    });
// ]]></script>
<script>// <![CDATA[

                        // open photo modal
                        jQuery(document).ready(function($){
                            $('[data-photo-target]').on('click', function(e){
                                e.preventDefault();
                                var item_target = $(this).data('target');
                                // get item index
                                var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                                // get current instance of carousel
                                var carousel_instance = $(this).data('instance');
                                var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                                // fix non explict widths at viewports less than 900.
                                if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                                    carousel_instance_data.onThrottledResize();
                                }
                                // load item from index
                                carousel_instance_data.to(item_index, 100, true);
                                // open modal
                                $(item_target).modal({'show':true});
                                __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                                return false;
                            });
                            $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                                var item_instance = $(this).data('instance');
                                $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                            });
                        });

                    
// ]]></script>
<script>// <![CDATA[
var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                
                   amznads.getAdsCallback('3266', function (){
                       amznads.setTargetingForGPTAsync('amznslots');
                        googletag.cmd.push(function(){
                            googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                            googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        });
                       googletag.pubads().clearTargeting('amznslots');
                   });}
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        }
// ]]></script></body>
</html>