   


























<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://qctimes.com/content/tncms/live/" />
<meta name="keywords" content=", wire, business, general news, sports, sports team and league operation, sports business, sports industry, media and entertainment industry, baseball, men's sports, mlb baseball, professional baseball, sports team ownership changes" />
<meta name="news_keywords" content=", wire, business, general news, sports, sports team and league operation, sports business, sports industry, media and entertainment industry, baseball, men's sports, mlb baseball, professional baseball, sports team ownership changes" />
<meta name="description" content="MIAMI (AP) &mdash; The Kushner family, which already has close ties to the White House, may soon join Major League Baseball." />
<meta name="author" content="STEVEN WINE AP Sports Writer" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=356499313" />
<meta name="google-play-app" content="app-id=com.qctimes.news" />
<meta name="google-site-verification" content="7EGNhlxpYT6SgXxRQWeuBzceaW31uzW2H93k4mgihpo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" />
<meta property="og:image" content="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg?crop=512%2C288%2C0%2C90&amp;resize=512%2C288&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="og:title" content="AP source: Joshua Kushner may buy Miami Marlins" />
<meta property="og:description" content="MIAMI (AP) &mdash; The Kushner family, which already has close ties to the White House, may soon join Major League Baseball." />
<meta property="og:site_name" content="The Quad-City Times" />
<meta property="og:section" content="Professional Baseball" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/bootstrap/resources/styles/bootstrap.min.css?_dc=1479897288" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/themes/resources/styles/font-awesome.min.css?_dc=1481277614" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/template/resources/styles/layout.css?_dc=1486551841" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/themes/resources/styles/theme-basic.css?_dc=1481277614" />
<!--[if lt IE 9]><link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/bootstrap/resources/styles/ie.css?_dc=1479897288" /><![endif]-->
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/lee_flex/resources/styles/lee.css?_dc=1486720440" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/themes/resources/styles/weather-icons.min.css?_dc=1481277614" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/styles/owl.carousel.css?_dc=1484912213" />
<link rel="stylesheet" href="//vjs.zencdn.net/4.11/video-js.css" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/lee_flex/resources/styles/videojs.ads.css?_dc=1486720440" />
<link rel="stylesheet" href="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/lee_flex/resources/styles/videojs.ima.css?_dc=1486720440" />
<script type="text/javascript" src="/shared-content/art/tncms/user/user.js"></script>
<script type="text/javascript" src="/shared-content/art/tncms/tracking.js"></script>
<script type="text/javascript" src="/shared-content/art/tncms/subscription.js"></script>
<script type="text/javascript">TNCMS.Subscription.setServiceIds("5005,4589,4578,4579,4580,4595"); TNCMS.Subscription.trackAam();</script>
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/jquery/resources/scripts/jquery.min.js?_dc=1446197918"></script>
<script>// <![CDATA[
TNCMS.User.restorePersistentSession();
// ]]></script>
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/jquery/resources/scripts/jquery.legacy.min.js?_dc=1446197918"></script><![endif]-->
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/bootstrap/resources/scripts/bootstrap.min.js?_dc=1479897288"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/common.js?_dc=1484912213"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/template/resources/scripts/tnt.js?_dc=1486551841"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/template/resources/scripts/application.js?_dc=1486551841"></script>
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/html5shiv.js?_dc=1484912213"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/respond.min.js?_dc=1484912213"></script><![endif]-->
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>// <![CDATA[

    try {
        amznads.getAds('3266');
    } catch(e) {}
// ]]></script>
<script>// <![CDATA[
(function() {
        var src = '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
// ]]></script>
<script>// <![CDATA[
(function() {
        var src = '//leessp-d.openx.net/w/1.0/jstag?nc=8438-Lee';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
// ]]></script>
<script>// <![CDATA[
var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","wire","business","general news","sports","sports team and league operation","sports business","sports industry","media and entertainment industry","baseball"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
// ]]></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/ads_blox/resources/scripts/tnt.ads.init.js?_dc=1486551848"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/owl.carousel.min.js?_dc=1484912213"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/plugins/resources/scripts/jquery.validate.min.js?_dc=1484912213"></script>
<script type="text/javascript" src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/ads/resources/scripts/tnt.ads.advertisements.js?_dc=1486551843"></script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"site"},"client":{"is_bot":"no"},"system":{"render_time":1094}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id "]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>


            
            <title>AP source: Joshua Kushner may buy Miami Marlins | Professional Baseball | qctimes.com</title>
            
    
    <style> body { background-color: #ffffff; color: #333333; } a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #006cb7; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } #site-navbar-container, #main-navigation{ background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff!important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #000000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000000; } .navbar-toggle .icon-bar { background-color: #000000!important; } .navbar-toggle .sr-only-show{ color: #000000!important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; } /* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px!important; padding-right: 0px!important; } /* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px!important; padding-right: 0px!important; } @media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus{ color: #000000; } } #site-copyright a, #site-footer a { color: #4175aa; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://qctimes.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.amp.html" /><link rel="alternate" type="application/rss+xml" title="AP source: Joshua Kushner may buy Miami Marlins | Professional Baseball | qctimes.com" href="http://qctimes.com/search/?f=rss&amp;t=article&amp;c=sports/baseball/professional&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" />
            
            
        </head>
        <body class=" blox-asset app-editorial uuid-ad81422b-1743-5734-8d99-5b84e46c2201  section-sports section-baseball section-professional type-article">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('qctimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
        
        
        <!-- Google Tag Manager -->
<script>
    var dataLayer = [{"ga_ua":"UA-54716522-2","ga_ua_local":"UA-34782198-1","chartbeat":"true","taxonomy_1":"sports","taxonomy_2":"baseball","taxonomy_3":"professional","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"qctimes.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"sports","blox_sections":"sports,baseball,professional","weather_temp":"32","weather_conditions":"Clear","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"ad81422b-1743-5734-8d99-5b84e46c2201","asset_headline":"AP source: Joshua Kushner may buy Miami Marlins","asset_byline":"By STEVEN WINE\nAP Sports Writer","asset_pub_date":"02\/10\/2017","asset_pub_time":"9:05 am","asset_canonical":"http:\/\/qctimes.com\/sports\/baseball\/professional\/ap-source-joshua-kushner-may-buy-miami-marlins\/article_ad81422b-1743-5734-8d99-5b84e46c2201.html","asset_tag_1":"wire","asset_tag_2":"business","asset_tag_3":"general news","asset_tag_4":"sports","asset_tag_5":"sports team and league operation","asset_tag_6":"sports business","asset_tag_7":"sports industry","asset_tag_8":"media and entertainment industry","asset_tag_9":"baseball","asset_tag_10":"men's sports","asset_flag_1":"ap","syndication_domain":"news.lee.net","syndication_headline":"AP source: Joshua Kushner may buy Miami Marlins"}];
    dataLayer.push(
        {'user_id': __tnt.user.screenName},
        {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
        {'utm_label': __tnt.urlHash('utm_label')}
    );
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TDWDC2');
</script><script>    
    __tnt.googleEvent = function(obj) {
        dataLayer.push({
            'event': 'gaTriggerEvent',
            'gaEventCategory': obj.category,
            'gaEventAction': obj.action,
            'gaEventLabel': obj.label,
            'gaEventValue': obj.value
        });
    }
    __tnt.googleSocial = function(obj) {
        dataLayer.push({
            'event': 'socialEvent',
            'socialNetwork': obj.network,
            'socialAction': obj.socialAction,
            'socialTarget': obj.url
        });
    }
    __tnt.googlePageView = function(obj) {
        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
        dataLayer.push({
            'event': 'VirtualPageview',
            'virtualPageURL': sURL,
            'virtualPageTitle': obj.title
        });
    }
</script><!-- End Google Tag Manager -->
          
<!-- code here -->
<script>
userWhiteList = ['63.232.6.194','63.232.6.195','63.232.6.196','63.232.6.197','63.232.6.198','63.232.6.199','63.232.6.200','63.232.6.201','63.232.6.202','63.232.6.203','63.232.6.204','63.232.6.205','63.232.6.206','63.232.6.207','63.232.6.208','63.232.6.209','63.232.6.210','63.232.6.211','63.232.6.212','63.232.6.213','63.232.6.214','63.232.6.215','63.232.6.216','63.232.6.217','63.232.6.218','63.232.6.219','63.232.6.220','63.232.6.221','63.232.6.222','63.232.6.223','63.232.6.224','63.232.6.225','63.232.6.226','63.232.6.227','63.232.6.228','63.232.6.229','63.232.6.230','63.232.6.231','63.232.6.232','63.232.6.233','63.232.6.234','63.232.6.235','63.232.6.236','63.232.6.237','63.232.6.238','63.232.6.239','63.232.6.240','63.232.6.241','63.232.6.242','63.232.6.243','63.232.6.244','63.232.6.245','63.232.6.246','63.232.6.247','63.232.6.248','63.232.6.249'
];
</script>
<script type="text/javascript">
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_ayyn333tik4ucqh5t6js446xwy'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '" type="text/javascript">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script type="text/javascript">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</script>
    
    <div id="template-metering" data-message-mode="full">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">

        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
            
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <h4 class="meter-heading media-heading">
                                <span class="not-logged-in"><strong>We hope you have enjoyed your complimentary access for the month.</strong></span>
                            </h4>
                            <p>Now it&#39;s time to activate or sign up for unlimited access!</p>
                        </div>
                        <div class="logged-in">
                            <h4 class="meter-heading media-heading">
                                <strong>Thank you for signing up!</strong>
                            </h4>
                            <p>We have not been able to find your subscription.</p>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <div class="row">
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 not-logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-6">
                                        <p><a class="btn btn-default btn-block" href="https://qctimes.com/users/login?source=activate">Set up your account</a></p>
                                    </div>
                                    <div class="col-sm-6">
                                        <p>
    <a class="btn btn-primary btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html">Log In</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong></p>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class="text-center"><a class="btn btn-default btn-block" href="https://qctimes.com/users/login?source=activate">Set up Account</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-1 col-md-12 col-lg-1">
                                <p class="text-center"><strong>Or</strong></p>
                            </div>
                            
                            <div class="col-sm-4 col-md-12 col-lg-4">
                                <div class="row">
                                    <div class="col-xs-12">
                                       <p class=""><strong>Don't have a subscription?</strong></p>
                                    </div>
                                    <div class="col-xs-12 text-center">  
                                        <p><a class="btn btn-default btn-block" href="https://qctimes.com/users/admin/service/purchase?source=purchase">Purchase a Subscription</a></p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
            </div>
        </div>
    </div>
-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html?source=purchase&referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html?source=purchase&referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html?source=purchase&referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">We hope you have enjoyed your complimentary access for the month.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <h4 class="text-center">Already a subscriber?</h4>
                        <p>Click on the button below to set up your account or log in if you already have one.</p>
                    </div>

                    <div class="col-xs-12">
                        <div class="row">   
                            <div class="col-xs-12">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <h4 class="text-center">Want to become a subscriber?</h4>
                                        <p>Purchase a digital-only subscription now for unlimited online access to local news and information.</p>
                                    </div>
                                
                                    <div class="col-xs-12" id="lee-service-type-tabs">
                                        <div class="panel panel-default">
                                            <div class="panel-heading" role="tab" id="lee-digital-tab">
                                                <h4 class="panel-title">Digital-only Access</h4>
                                            </div>
                                            <div id="lee-digital-tab-body">
                                                <div class="lee-digital-description panel-body">
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                            <a class="image" href="https://qctimes.com/users/admin/service/purchase/?services=digital"></a>
                                                        </div>
                                                        <div class="col-sm-6">
                                                            <ul>
        <li>Unlimited Access to:
            <ul>
                <li>qctimes.com</li>
                <li>mobile web and mobile apps</li>
                <li>e-replica edition of printed newspaper</li>
            </ul>
        </li>
    </ul><p class="text-center">
                                                                <a class="btn btn-default btn-block" href="https://qctimes.com/users/admin/service/purchase/?source=purchase&services=digital&referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html">Digital-only access only $10.00/mo</a>
                                                            </p>
                                                        </div>
                                                    </div>  
                                                </div>    
                                            </div>
                                        </div>
                                    </div> 
                                </div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
            <div class="modal-footer">
                <div class="col-xs-12 not-logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <p><a class="btn btn-default btn-block" href="https://qctimes.com/users/login/?source=activate&referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html">Set up your account</a></p>
                        </div>
                        <div class="col-sm-6">
                            <p>
    <a class="btn btn-primary btn-block" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html">Log In</a></p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-center"><a class="btn btn-default btn-block" href="https://qctimes.com/users/admin/falcon/activate/?referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html">Set up Account</a></p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
<script type="text/javascript">
    jQuery(document).ready(function($){
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.modal').modal();
        });
    });
</script></div>

        <div class="tnt-ads-container text-center "><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    

        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup"}' class="tnt-ads-container ">

        
        </div>
        <div id="site-container">
            <style>
            .asset-owner-content { display: none; }
            .asset-edit-container { height: auto; border-radius: 0; margin:0;box-shadow: 0px 5px 5px 0px rgba(0,0,0,0.2);}
            .asset-edit-icon {background-color: rgba(0,0,0,.5); padding-top: 10px; height: 54px; width: 54px; margin: -10px 15px -10px -15px; font-size: 30px;}
            .asset-edit-container .progress-bar { width: 100%; height: auto; padding: 10px 15px; background-color: #02437C; }
            .asset-edit-container .progress-bar .asset-edit-message { text-shadow: 0 1px 0 rgba(0, 0, 0, 0.5); font-weight: bold; font-size: 16px; line-height: 30px; }
        </style>
        <div id="asset-edit-container-ad81422b-1743-5734-8d99-5b84e46c2201" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fa fa-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://qctimes.com/users/admin/contribute/article/?assetid=ad81422b-1743-5734-8d99-5b84e46c2201&assettype=article"><i class="fa fa-pencil-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://qctimes.com/users/admin/contribute/article/?from_section=/sports/baseball/professional"><i class="fa fa-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1156467" class="tncms-block site-brand-mark">
    
    <section id="block-1156467" class="block emphasis-h3  ">
        
<div class="block">
    <a href="/" >
        <img src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/custom/image/8a4d0866-de7f-11e6-8ab2-a7b914623f01.png?_dc=1484855004" class="img-responsive" alt="">
    </a>
</div></section>
    </div><div id="tncms-block-1156465" class="tncms-block site-follow-us"><div class="follow-links-1156465 default">
    
    <section id="block-1156465" class="block emphasis-h3  ">
        <ul class="list-inline">
        
            <li><a href="http://facebook.com/qctimes" title="Facebook" target="_blank" class="btn btn-xs btn-link fb"><span class="fa fa-facebook"></span></a></li>
        
        
            <li><a href="http://twitter.com/qctimes" title="Twitter" target="_blank" class="btn btn-xs btn-link tw"><span class="fa fa-twitter"></span></a></li>
        
        
        
        
            <li><a href="http://youtube.com/qctdesk" title="Youtube" target="_blank" class="btn btn-xs btn-link yt"><span class="fa fa-youtube"></span></a></li>
        
        
        
            <li><a href="http://www.pinterest.com/qctimes/" title="Pinterest" target="_blank" class="btn btn-xs btn-link pt"><span class="fa fa-pinterest"></span></a></li>
        
        
            <li><a href="http://instagram.com/qctimes" title="Instagram" target="_blank" class="btn btn-xs btn-link is"><span class="fa fa-instagram"></span></a></li>
        
        
        
    </ul>
    </section>
    
</div>
<div class="clearfix"></div>

<style>
    .follow-links-1156465 li { margin-right:1px; padding:0; }
    .follow-links-1156465 li a,
    .follow-links-1156465 li a:focus,
    .follow-links-1156465 li a:active {color: #fff!important;font-size: 18px;
            margin-right: 10px;padding: 0;
        opacity: .8;
        padding:0;
        box-shadow: none;
    }
    .follow-links-1156465 li a:hover { text-decoration: none; opacity: 1; }.follow-links-1156465 li a.fb:hover {color: #3A59A5;}.follow-links-1156465 li a.tw:hover {color: #46C8F9;}.follow-links-1156465 li a.yt:hover {color: #CE2B29;}.follow-links-1156465 li a.pt:hover {color: #D22D2B;}.follow-links-1156465 li a.is:hover {color: #D4C4A2;}</style>
</div><div id="tncms-block-1156464" class="tncms-block">
<style>
    #user-controls-1156464 .user-controls .dropdown-menu > li > a {
        padding: 5px 20px;
    }
    #user-controls-1156464 .tn-user-screenname,
    #user-controls-1156464 .large-user-controls .user-welcome {
        padding: 0 5px;
        max-width: 75px;
        text-overflow: ellipsis;
        white-space: nowrap;
        overflow: hidden;
    }
    #user-controls-1156464 .large-user-controls .user-welcome {
        padding:0;
        max-width: 100%;
        font-weight: bold;
    }
    #user-controls-1156464 .dropdown-signup {
        font-size: 12px;
    }
    #user-controls-1156464 .large-user-controls .tn-user-screenname {
        padding:0;
    }
    #user-controls-1156464 .large-user-avatar {
        margin-right: 10px;
    }
    #user-controls-1156464 .large-user-controls {
        font-size: 12px;
    }#user-controls-1156464 .login-btn {
            background-color: #555;
            border-color: #555;
        }
        #user-controls-1156464 .login-btn:hover {
            text-decoration: underline;
        }
    #user-controls-1156464 .logout-btn {
        cursor:pointer
    }
</style>
<div id="user-controls-1156464" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://qctimes.com/users/signup/?referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://qctimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1156464').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://qctimes.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://qctimes.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://qctimes.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-heart-o"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1156464').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://qctimes.com/users/logout/" id="user-logout-form-1156464"><input type="hidden" name="referer_url" value="http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-1156466" class="tncms-block site-nav-sections-header"><section id="block-1156466" class="block emphasis-h3  ">
        
        <div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/customer-service" class="">Customer Service</a></li>
            
                <li><a href="/subscribenow" class="">Subscribe</a></li>
            
        </ul>
    
    
    <div class="block-title title-1156466 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://qctimes.com"  target="_blank">
                                back to qctimes.com
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/" >
                                back to Sports
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://qctimes.com/livesports"  target="_blank">
                                Live scores and updates
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/high-school/" >
                                High School
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/college/big-10/iowa/" >
                                Iowa Hawkeyes
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/baseball/professional/minor/midwest-league/" >
                                Bandits
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/hockey/professional/minor/" >
                                Mallards
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/college/augustana/" >
                                Augustana
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/college/st-ambrose/" >
                                St. Ambrose
                            </a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    <div id="site-navbar-container" class="hidden-print affix-top">
        
        <nav id="main-navigation" class="navbar yamm navbar-default container" role="navigation">
            
            <div class="navbar-header">
                
                
                    <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="visible-lg visible-md sr-only-show">Menu</span>
                    </button>
                
                                
                <div class="navbar-brand pos_left_menu_right_search"><div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1156440" class="tncms-block">
    
    <section id="block-1156440" class="block emphasis-h3  ">
        
<div class="block">
    <a href="/" >
        <img src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/custom/image/486ec38e-de7b-11e6-8628-9b2ec5b3f940.png?_dc=1484853176" class="img-responsive" alt="">
    </a>
</div></section>
    </div></div></div>
                
                    <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                        <li class="search-form-dropdown dropdown yamm-fw">
                            <a class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-search"></span></a>
                            <ul class="dropdown-menu">
                                <li>
                                    <form action="/search/" method="GET" class="yamm-content">
                                        <input type="hidden" name="l" value="25">
                                        <input type="hidden" name="sd" value="desc">
                                        <input type="hidden" name="s" value="start_time">
                                        <input type="hidden" name="f" value="html">
                                        <input type="hidden" name="t" value="article,video,youtube,collection">
                                        <div class="input-group">
                                            <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                            <input type="submit" class="hide" value="Search">
                                            <span class="input-group-btn">
                                                <button class="btn btn-default site-search-btn" type="submit">
                                                    Search
                                                </button>
                                            </span>
                                        </div>
                                        <div class="clearfix"></div>
                                    </form>
                                </li>
                            </ul>
                        </li>
                    </ul>
                    <script>
                        $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                            $('.site-search-full-mobile form').submit();
                            return false;
                        });                    
                    </script>                    
                                
            </div>
            <div id="navbar-collapse" class="navbar-collapse collapse">
                <div class="pull-right">
                    <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1156441" class="tncms-block"><ul id="site-search-1156441-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fa fa-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1156441" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1156441-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1156441-btn" class="btn btn-default" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
<style>
    #site-search-1156441 .search-spinner { position: absolute; }
    #site-search-1156441 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#site-search-1156441-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; }
        @media screen and (max-width: 991px) {
            #site-search-1156441-dropdown .dropdown-toggle { display: none; }
            #main-navigation .navbar-left { clear: both; }
            #site-search-1156441-dropdown .pull-right { float: none!important; }
            #site-search-1156441-dropdown .dropdown-menu {
                display: block;
                position: static;
                float: none;
                width: auto;
                margin-top: 0;
                background-color: transparent;
                border: 0;
                box-shadow: none;
                border-radius: 0;
                border-bottom: 1px solid rgba(0,0,0,0.1);
            }
        }
    

    
</style> 

<script>
    $('#site-search-1156441-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1156441').submit();
        return false;
    });

    $('#site-search-1156441').on('submit', function(){
        if( $('#site-search-1156441-term').val() ){
            $('#site-search-1156441-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1156442" class="tncms-block">
<style>
    #user-controls-1156442 .user-controls .dropdown-menu > li > a {
        padding: 5px 20px;
    }
    #user-controls-1156442 .tn-user-screenname,
    #user-controls-1156442 .large-user-controls .user-welcome {
        padding: 0 5px;
        max-width: 75px;
        text-overflow: ellipsis;
        white-space: nowrap;
        overflow: hidden;
    }
    #user-controls-1156442 .large-user-controls .user-welcome {
        padding:0;
        max-width: 100%;
        font-weight: bold;
    }
    #user-controls-1156442 .dropdown-signup {
        font-size: 12px;
    }
    #user-controls-1156442 .large-user-controls .tn-user-screenname {
        padding:0;
    }
    #user-controls-1156442 .large-user-avatar {
        margin-right: 10px;
    }
    #user-controls-1156442 .large-user-controls {
        font-size: 12px;
    }#user-controls-1156442 .login-btn {
            color: #fff!important;
        }
    
    #user-controls-1156442 .logout-btn {
        cursor:pointer
    }
</style>
<div id="user-controls-1156442" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fa fa-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://qctimes.com/users/login/?referer_url=http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://qctimes.com/users/signup/?referer_url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://qctimes.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://qctimes.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://qctimes.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-heart-o"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1156442').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://qctimes.com/users/logout/" id="user-logout-form-1156442"><input type="hidden" name="referer_url" value="http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-1156443" class="tncms-block"><div id="weather-1156443" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=52801" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">32&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" value="52801"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="#" class="pull-right zip-update-link" onclick="jQuery('#weather-1156443 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    Davenport, IA
                                
                                 <small>(52801)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A mix of clouds and sun with gusty winds. High 49F. Winds SW at 20 to 30 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy. Low 31F. Winds W at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: February 10, 2017 @ 9:52 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=52801"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>


<style>
    #weather-1156443 .list-unstyled { margin:0; }
    #weather-1156443 span { display: block; }
    #weather-1156443 .forecast-link a {padding: 8px;margin-top: -10px;}
    #weather-1156443 .icon {
        position: relative;
        
            font-size: 24px;
            margin-right: 10px;
        
    }
    #weather-1156443 .temp {
        
            font-size: 18px;
            
        
        font-weight: bold;
    }
    #weather-1156443 .cond { opacity: 0.7; }
    #weather-1156443 .current-conditions {
        float: left;
        
            height: 24px;

        
    }
    
    #weather-1156443 .dropdown-toggle { color: #000000; display:block; }
    
    
        #weather-1156443 .city-title { padding-top: 5px; }
        #weather-1156443 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; }
        #weather-1156443 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; }
        #weather-1156443 .weather-expanded small { opacity: 0.5; }
        #weather-1156443 .zip-update-form {
            width: 140px;
            margin-top: -54px;
            
                background-color: #eee;
            
            padding: 5px;
            position: absolute;
            display: none;
            right:0;
        }
        #weather-1156443 .zip-update { width: 75px; }
        #weather-1156443 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; }
        #weather-1156443 .zip-update-link:hover { color: #777; }
    
</style></div></div>
                    
                </div>
                <div class="navbar-left">
                    <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/sports/high-school/" >
                    
                    High School
                </a></li><li>
                <a href="/sports/college/big-10/iowa/" >
                    
                    Hawkeyes
                </a></li><li>
                <a href="/sports/baseball/professional/minor/midwest-league/" >
                    
                    Bandits
                </a></li><li>
                <a href="/sports/hockey/professional/minor/" >
                    
                    Mallards
                </a></li><li>
                <a href="http://qctimes.com/livesports"  target="_blank">
                    
                    Live updates
                </a></li></ul></div>
                </div>
            </div>
            
        </nav>
        
    </div>
    
        
            <script>
                jQuery(document).ready(function($){
                    var sNavContainer = '#site-navbar-container';
                    var sBodyContainer = '#main-body-container';
                    var sNavHeight = $(sNavContainer).height();
                    var iUnfixPoint = 0;
                    if( __tnt.client.platform.ios ){
                        $(sNavContainer).addClass('affix-sticky');
                    } else {
                        $sNavScroll = false;
                        $(window).on('scroll mousewheel', function(){
                            if( !$sNavScroll ){
                                $sNavScroll = true;
                                setTimeout(function(){
                                    var iFixPoint = $(sNavContainer).offset().top;
                                    var iCurrPoint = $(this).scrollTop();
                                    if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                        if( !$(sNavContainer).hasClass('affix') ){ 
                                            iUnfixPoint = iFixPoint;
                                            $(sNavContainer).addClass('affix').removeClass('affix-top');
                                            $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                        }
                                    } else {
                                        if( !$(sNavContainer).hasClass('affix-top') ){ 
                                            $(sNavContainer).removeClass('affix').addClass('affix-top');
                                            $(sBodyContainer).css('margin-top', 0);
                                        }
                                    }
                                    $sNavScroll = false;
                                }, 25);
                            }
                        });
                    }
                });
            </script>
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1156439" class="tncms-block"></div><div id="tncms-block-1249132" class="tncms-block"></div><div id="tncms-block-1249331" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-ad81422b-1743-5734-8d99-5b84e46c2201" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fa fa-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-ad81422b-1743-5734-8d99-5b84e46c2201-photo-modal" class="card photo-carousel  single-photo  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
            </div>
            <div id="gallery-items-ad81422b-1743-5734-8d99-5b84e46c2201-photo-modal" class="carousel-inner">
                        <div class="item photo-1752520e-aa72-5df8-a452-bbcb00aa126c">
                            <div class="item-container">
                                <div data-track-object='{"title":"AP source: Joshua Kushner may buy Miami Marlins","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html","uuid":"ad81422b-1743-5734-8d99-5b84e46c2201","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg"
                    alt="AP source: Joshua Kushner may buy Miami Marlins"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="512"
                    height="469"
                    data-src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ad81422b-1743-5734-8d99-5b84e46c2201-photo-modal" data-target=".caption-inner-ad81422b-1743-5734-8d99-5b84e46c2201-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-ad81422b-1743-5734-8d99-5b84e46c2201-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Wilfredo Lee</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <div class="subscriber-preview"><p>FILE - In this May 31, 2016, file photo, Miami Marlins owner and CEO Jeffrey Loria walks through the dugout after a baseball game between the Marlins and the Pittsburgh Pirates, in Miami. A person with direct knowledge of the negotiations says Miami Marlins owner Jeffrey Loria has a preliminary agreement to sell the team to a New York businessman, but the deal could fall through because the final purchase price hasn’t been determined. The person spoke to The Associated Press on condition of anonymity Thursday because the Marlins have not commented publicly on the negotiations. (AP Photo/Wilfredo Lee, File)</p></div>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Fimage_1752520e-aa72-5df8-a452-bbcb00aa126c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/image_1752520e-aa72-5df8-a452-bbcb00aa126c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":1752520e-aa72-5df8-a452-bbcb00aa126c}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Fimage_1752520e-aa72-5df8-a452-bbcb00aa126c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/image_1752520e-aa72-5df8-a452-bbcb00aa126c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":1752520e-aa72-5df8-a452-bbcb00aa126c}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins&body=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Fimage_1752520e-aa72-5df8-a452-bbcb00aa126c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":1752520e-aa72-5df8-a452-bbcb00aa126c}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/image_1752520e-aa72-5df8-a452-bbcb00aa126c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":1752520e-aa72-5df8-a452-bbcb00aa126c}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-1752520e-aa72-5df8-a452-bbcb00aa126c-btn save-asset " onclick="jQuery('.save-list-1752520e-aa72-5df8-a452-bbcb00aa126c-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="1752520e-aa72-5df8-a452-bbcb00aa126c" class="save-list-1752520e-aa72-5df8-a452-bbcb00aa126c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1752520e-aa72-5df8-a452-bbcb00aa126c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>

            </div>
        </div>
            <script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/qctimes.com/sports/baseball/professional\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script><script>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</script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="http://schema.org/Article" id="asset-ad81422b-1743-5734-8d99-5b84e46c2201" class="asset article-default" data-url="http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html">
    <link itemprop="mainEntityOfPage" href="http://qctimes.com/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" />
    
    <div class="asset-masthead" >
        <div class="asset-paging-container hidden-print">
            <div id="asset-paging-ad81422b-1743-5734-8d99-5b84e46c2201" class="asset-paging">
                <div id="paging-prev-ad81422b-1743-5734-8d99-5b84e46c2201" class="paging-link prev offset"></div>
                <div id="paging-next-ad81422b-1743-5734-8d99-5b84e46c2201" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="label label-flag label-flag-default label-flag-ap">AP</span> 
        </div>
    
    <h1 itemprop="headline">
        
        AP source: Joshua Kushner may buy Miami Marlins
    </h1>
    
    <div class="meta">
        <ul class="list-inline">
        
        
            <li><span itemprop="author">By STEVEN WINE
AP Sports Writer</span></li>
        
        
            <li><time datetime="2017-02-10T09:05:02-06:00" class="asset-date text-muted">
            Feb 10, 2017
        </time><span class="text-muted">Updated </span><time datetime="10:05 am, Fri Feb 10, 2017" class="asset-date text-muted">45 min ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
    </ul>
    </div>
    <meta itemprop="dateCreated" content="Fri, 10 Feb 2017 09:05:02 -0600">
    <meta itemprop="datePublished" content="Fri, 10 Feb 2017 09:05:02 -0600">
</header>
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins&body=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li></ul>
            </div>
        
    </div>
    

    

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            <div id="asset-photo-carousel">
                    <div id="carousel-ad81422b-1743-5734-8d99-5b84e46c2201" class="card photo-carousel  single-photo  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
            </div>
            <div id="gallery-items-ad81422b-1743-5734-8d99-5b84e46c2201" class="carousel-inner">
                        <div class="item photo-1752520e-aa72-5df8-a452-bbcb00aa126c">
                            <div class="item-container">
                                <div data-track-object='{"title":"AP source: Joshua Kushner may buy Miami Marlins","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html","uuid":"ad81422b-1743-5734-8d99-5b84e46c2201","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-1752520e-aa72-5df8-a452-bbcb00aa126c" data-instance="#gallery-items-ad81422b-1743-5734-8d99-5b84e46c2201-photo-modal" data-target="#photo-carousel-ad81422b-1743-5734-8d99-5b84e46c2201" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="512">
            <meta itemprop="height" content="469">
                <img
                    src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg"
                    alt="AP source: Joshua Kushner may buy Miami Marlins"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="512"
                    height="469"
                    data-src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ad81422b-1743-5734-8d99-5b84e46c2201 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Wilfredo Lee</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>FILE - In this May 31, 2016, file photo, Miami Marlins owner and CEO Jeffrey Loria walks through the dugout after a baseball game between the Marlins and the Pittsburgh Pirates, in Miami. A person with direct knowledge of the negotiations says Miami Marlins owner Jeffrey Loria has a preliminary agreement to sell the team to a New York businessman, but the deal could fall through because the final purchase price hasn’t been determined. The person spoke to The Associated Press on condition of anonymity Thursday because the Marlins have not commented publicly on the negotiations. (AP Photo/Wilfredo Lee, File) </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>

            </div>
        </div>
            <script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/qctimes.com/sports/baseball/professional\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script><script>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</script>
                </div>
            

            

            

            <div id="asset-content" data-asset-uuid="ad81422b-1743-5734-8d99-5b84e46c2201">
                

                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                            	<div class="share-container content-above" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins&body=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-ad81422b-1743-5734-8d99-5b84e46c2201-btn save-asset " onclick="jQuery('.save-list-ad81422b-1743-5734-8d99-5b84e46c2201-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="ad81422b-1743-5734-8d99-5b84e46c2201" class="save-list-ad81422b-1743-5734-8d99-5b84e46c2201-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ad81422b-1743-5734-8d99-5b84e46c2201" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul></div>
                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                
                                <div class="subscriber-preview"><p>MIAMI (AP) — The Kushner family, which already has close ties to the White House, may soon join Major League Baseball.</p></div><div class="subscriber-preview"><p>Joshua Kushner, whose older brother is an adviser to President Trump, has a preliminary agreement to buy the Miami Marlins for about $1.6 billion, a person with direct knowledge of the negotiations said Friday.</p></div><div class="subscriber-only"><p>The person spoke to The Associated Press on condition of anonymity because the Marlins and owner Jeffrey Loria have not commented publicly on negotiations.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The preliminary agreement preceded due diligence by Kushner, the person said, adding the final offer could be much lower than $1.6 billion. Other parties are also interested in buying the Marlins, and Loria might reopen negotiations with them.</p></div><div class="subscriber-only"><p>Kushner, 31, is a New York City businessman and investor and part of the real estate family that also includes Jared Kushner, Donald Trump's son-in-law and an adviser to the president. Joshua is Jared's younger brother.</p></div><div class="subscriber-only"><p>Jared Kushner, who is married to Ivanka Trump, is not believed to part of the effort to the buy team. Neither is the Kushners' father, Charles, who ran the family real estate firm until he went to prison for tax evasion, making illegal campaign contributions and witness intimidation.</p></div><style>
            #video-ad-asset-container, 
            #video-ad-asset-container-played { max-height: 0px; overflow: hidden; -webkit-transition: max-height 1.5s; -moz-transition: max-height 1.5s; transition: max-height 1.5s;}
            #video-ad-asset-container.expand { max-height: 1500px; }
            #video-ad-asset-container .video-responsive-ad { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom: 20px; }
        </style>
        <div id="video-ad-asset-container" class="p402_hide">
            <video id="video-ad-asset" class="video-responsive-ad video-js vjs-default-skin"></video>
        </div><div class="subscriber-only"><p>"Under Major League Baseball rules, the Commissioner's Office must be informed of any conversations about a potential sale," Major League Baseball said in a statement Thursday. "The Commissioner's Office has not heard directly or indirectly of any conversation involving Charles Kushner."</p></div><div class="subscriber-only"><p>Any sale must be approved by at least three-quarters of Major League Baseball teams.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1336197" class="tncms-block">
    <section id="block-1336197" class="block emphasis-h3  ">
        
        <div class="clearfix">
    
    <div class="block-title title-1336197 ">
        <div class="block-title-inner">
            <h3>
                
                Get breaking news sent instantly to your inbox
                
            </h3>
        </div>
    </div>
        </div>
        
    
    <div class="whatcounts-form-container well clearfix"><form id="whatcounts-1336197" action="http://broadcaster.townnews-mail.com/bin/listctrl" method="post" target="_blank" class="whatcounts-min">
            <input type="hidden" name="multiadd" value="1" />
            
            <input type="hidden" name="format" value="html" />
            
            <input type="hidden" name="cmd" value="subscribe" />
            <input type="hidden" name="custom_site_name" value="The Quad City Times" />
            <input type="hidden" name="custom_site_domain" value="" />
            <input type="hidden" name="custom_timezone" value="CST" />
            <input type="hidden" name="custom_reply_email" value="email@newsletter.qctimes.com"/>
            
            <div class="left-col">
        
                <div class="form-group">
                    <div class="input-group input-group-sm">
                        <span class="input-group-addon" id="wc-addon-email"><i class="fa fa-envelope fa-fw"></i></span>
                        <input name="email" type="text" class="form-control" placeholder="Email" aria-describedby="wc-addon-email" required>
                        <span class="input-group-btn">
                            <button class="btn btn-primary" type="submit">Sign Up!</button>
                        </span>
                    </div>
                </div>
                
            </div>
            
            
            <div class="right-col">
                <div class="whatcounts-lists" style="display:none;">
                
                    <div class="checkbox">
                        <label>
                            <input type="checkbox" checked name="slid_1" value="3DC725E303A24F8DDE4B5AE51E5A9523">
                            <div><strong>QCTimes.com Breaking News</strong></div>
                            
                        </label>
                    </div>
                
                    <div class="checkbox">
                        <label>
                            <input type="checkbox" checked name="slid_2" value="3DC725E303A24F8DE0EC6E27F1E77AA8">
                            <div><strong>Obituaries</strong></div>
                            
                        </label>
                    </div>
                
                </div>
            </div>
            
            <div class="disclaimer" style="display:none;"><small>
                I understand and agree that registration on or use of this site consitutes agreement to its user agreement and privacy policy.
            </small></div>
            <div style="display: none;"><label></label> <input id="email_1336197" name="email_1336197" type="text" /></div>
        </form>
    </div>
    </section>
    
    <script>
        jQuery(document).ready(function($) {
            
            $('#whatcounts-1336197 input[name="email"]').focus(function(){
                $('#whatcounts-1336197').removeClass('whatcounts-min');
                $('#whatcounts-1336197 .whatcounts-details').show("slow");
                $('#whatcounts-1336197 .whatcounts-lists').show("slow");
                $('#whatcounts-1336197 .disclaimer').show("slow");
            });
            
            var submit1336197 = setTimeout(function(){ return true; }, 500);
            $('#whatcounts-1336197').validate({
                errorClass: 'text-danger',
                submitHandler: function(form) {
                    var submitThis = true;
                    if( $('#email_1336197',form).val() !== "" ) submitThis = false;
                    if( !submit1336197 ) submitThis = false;
                    if( submitThis ){
                        $('#email_1336197',form).attr('disabled','disabled'); 
                        form.submit();
                    }
                }
            });
        });
    </script>
    <style>
    .whatcounts-form-container.well { padding-bottom: 5px; }
    .whatcounts-form-container .left-col,
    .whatcounts-form-container .right-col{ float: left; width: 100%; max-width: 345px; }
    .whatcounts-form-container .left-col{ margin-right: 20px; }
    .whatcounts-form-container .whatcounts-min .left-col{ max-width: none; margin: 0; }
    .whatcounts-form-container .disclaimer { font-size: 13px; line-height: 14px; margin-bottom:10px; clear:both; }
    .whatcounts-form-container .input-group-addon.wc-addon-captcha{ padding: 4px 10px; border-left: 0; }
    </style>
</div></div><div class="subscriber-only"><p>The Marlins haven't reached the payrolls since 2003, longest streak in the National League, and finished last in the NL in attendance in 11 of the past 12 years despite moving into a new ballpark in 2012. Small crowds have been blamed in part on Loria's unpopularity stemming from the team's perennially small payrolls and a financing agreement for the new ballpark widely viewed as unfair to taxpayers.</p></div><div class="subscriber-only"><p>The 76-year-old Loria, a New York art dealer, approved increasing team payroll by one-third this season to about $100 million, which raised speculation he wanted a competitive team to make it more appealing to potential buyers.</p></div><div class="subscriber-only"><p>Loria bought the Marlins for $158.5 million in 2002 from John Henry, now part of the Boston Red Sox ownership group.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="fixed-big-ad-bottom-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                
                                
                            </div>

                            
                            
                            
                                <div class="share-container content-below" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Quad%20City%20Times%5D%20AP%20source%3A%20Joshua%20Kushner%20may%20buy%20Miami%20Marlins&body=http%3A%2F%2Fqctimes.com%2Fsports%2Fbaseball%2Fprofessional%2Fap-source-joshua-kushner-may-buy-miami-marlins%2Farticle_ad81422b-1743-5734-8d99-5b84e46c2201.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":ad81422b-1743-5734-8d99-5b84e46c2201}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-ad81422b-1743-5734-8d99-5b84e46c2201-btn save-asset " onclick="jQuery('.save-list-ad81422b-1743-5734-8d99-5b84e46c2201-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="ad81422b-1743-5734-8d99-5b84e46c2201" class="save-list-ad81422b-1743-5734-8d99-5b84e46c2201-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ad81422b-1743-5734-8d99-5b84e46c2201" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul></div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                

                

                

                

                

                

                
                    <div class="asset-tags hidden-print">
                        <h4>Tags</h4>
                        <ul class="list-inline">
    
        <li>
            <a 
            href="/search/?k=%22wire%22" 
            class="tag-wire label label-default">Wire</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22business%22" 
            class="tag-business label label-default">Business</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22general%20news%22" 
            class="tag-general-news label label-default">General News</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22sports%22" 
            class="tag-sports label label-default">Sports</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22sports%20team%20and%20league%20operation%22" 
            class="tag-sports-team-and-league-operation label label-default">Sports Team And League Operation</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22sports%20business%22" 
            class="tag-sports-business label label-default">Sports Business</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22sports%20industry%22" 
            class="tag-sports-industry label label-default">Sports Industry</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22media%20and%20entertainment%20industry%22" 
            class="tag-media-and-entertainment-industry label label-default">Media And Entertainment Industry</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22baseball%22" 
            class="tag-baseball label label-default">Baseball</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22men%27s%20sports%22" 
            class="tag-mens-sports label label-default">Men's Sports</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22mlb%20baseball%22" 
            class="tag-mlb-baseball label label-default">Mlb Baseball</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22professional%20baseball%22" 
            class="tag-professional-baseball label label-default">Professional Baseball</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22sports%20team%20ownership%20changes%22" 
            class="tag-sports-team-ownership-changes label label-default">Sports Team Ownership Changes</a>
        </li>
    
    </ul>
                    </div>
                

                

                

                

                

                

                <div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="article_links_1, btf" id="article_links_1" data-dfp-size="[620,250]"></div></div>
    <div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="article_links_1, btf" id="article_links_1-mobile" data-dfp-size="[300,250]"></div></div>
    <style>
            .okanjo .panel-body {
                padding:0;
            }
            .okanjo-product-block2 {
                font-family: inherit;
            }
            .okanjo-product-block2 .okanjo-product {
                margin:0;
                padding:0;
                border:none;
                box-shadow:none;
            }
            .okanjo-product-block2 .okanjo-product > a {
                padding:15px;
                margin:0;
                border-style:solid;
                border-color:rgba(0,0,0,.1);
                border-width:0 0 1px 0;
                box-shadow: none;
            }
            .okanjo-product-block2 .okanjo-product:last-child > a {
                border:0;
            }
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button {
                background: transparent;
                box-shadow:none;
                border-color: #ccc;
                font-weight: bold;
                color: #222;
                margin-top: 10px;
            }
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button:hover {
                background-color: #eee;
                color: #222;
            }
            .okanjo-product-block2 .okanjo-product {
                width: 100%;
            }
            .okanjo-product-block2 .okanjo-product-title-container {
                height:auto;
            }
            
                @media screen and (min-width: 768px) {
                    .okanjo-product-block2 .okanjo-product {
                        width:25%;
                    }
                    .okanjo-product-block2 .okanjo-product > a {
                        border-width:0 1px 0 0;
                    }
                    .okanjo-product-block2 .okanjo-product:last-child > a {
                        border:0;
                    }
                    .okanjo-product-block2 .okanjo-product-title-container {
                        height:51px;
                    }
                }
            
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        id="okanjo-flex-ad81422b-1743-5734-8d99-5b84e46c2201"
                        data-take="4"
                        data-pools="QCTimesSports,ConnexityTest,QCTimes"
                        data-template-product-main="product.block2"
                        data-template-cta-style="button">
                    </div>
                    <script>
                        okanjo.key = 'AK9qfkKlencTeos6ofij7WA8ptX96xCix5';
                        var okanjoProducts = new okanjo.Product(document.getElementById('okanjo-flex-ad81422b-1743-5734-8d99-5b84e46c2201'),{
                            mode: 'sense',
                            selectors: '.asset-header h1,div.asset-body',
                            url_category: ['sports','baseball','professional'],
                            url_keywords: ['wire','business','general news','sports','sports team and league operation','sports business','sports industry','media and entertainment industry','baseball','men's sports','mlb baseball','professional baseball','sports team ownership changes'],
                            url:(function(){
                                var sCanonical = jQuery("link[rel='canonical']").attr('href');
                                return sCanonical ? sCanonical : undefined;
                            })()
                        });
                    </script>
                </div>
            </div>
        </div>
           
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1346984" class="tncms-block"><section id="block-1346984" class="block emphasis-h3  ">
        <div id="html-asset-1346984">
            <div class="html-content"><div style="width:100%;margin:10px 0;"><iframe src="https://w.graphiq.com/w/c7LvFU2EtkV" width="600" height="320" frameborder="0" scrolling="no" style="position:static;vertical-align:top;margin:0 auto;display:block;width:600px !important;max-width:100%;min-height:320px !important;max-height:none !important;border:none;overflow:hidden;"></iframe></div></div>
        </div></section>
    </div></div>

                
                    <div class="asset-recommend outbrain hidden-print">
                        
    
                    </div>
                

                

                <div class="asset-comments hidden-print"></div>
            </div>

            

        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div> 
                <div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div class="visible-xs"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1328951" class="tncms-block block-section-segment"><section id="block-1328951" class="block emphasis-h3  ">
        
	
    <div class="card-grid card-grid card-img-md card-compact">
        
        <div class=" ">
        
            
            <div class=" ">
            
            <article id="card-summary-1328951-59a9c7c2-a120-11e6-b481-3bdafd1d626b" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-59a9c7c2-a120-11e6-b481-3bdafd1d626b media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/photos-cubs-front-pages/collection_59a9c7c2-a120-11e6-b481-3bdafd1d626b.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +8</div>
                    
                    
                    
                    <img
                        alt="Photos: Cubs front pages"
                        class="img-responsive lazyload full"
                        width="1449"
                        height="815"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/9a/59a9c7c2-a120-11e6-b481-3bdafd1d626b/581a21c065f2b.preview.jpg?crop=1449%2C815%2C0%2C183&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/9a/59a9c7c2-a120-11e6-b481-3bdafd1d626b/581a21c065f2b.preview.jpg?crop=1449%2C815%2C0%2C183&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/9a/59a9c7c2-a120-11e6-b481-3bdafd1d626b/581a21c065f2b.preview.jpg?crop=1449%2C815%2C0%2C183&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/9a/59a9c7c2-a120-11e6-b481-3bdafd1d626b/581a21c065f2b.preview.jpg?crop=1449%2C815%2C0%2C183&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/9a/59a9c7c2-a120-11e6-b481-3bdafd1d626b/581a21c065f2b.preview.jpg?crop=1449%2C815%2C0%2C183&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/9a/59a9c7c2-a120-11e6-b481-3bdafd1d626b/581a21c065f2b.preview.jpg?crop=1449%2C815%2C0%2C183&resize=1200%2C675&order=crop%2Cresize 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/baseball/professional/">Professional Baseball</a></span>
                            </div>
                        
                        
                            <div class="card-label-flags">
                                
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/photos-cubs-front-pages/collection_59a9c7c2-a120-11e6-b481-3bdafd1d626b.html" >
        
        
        

        Photos: Cubs front pages
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1328951 .additional-content {
            
            text-shadow:none;
        }
        #block-1328951 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1328951 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1328951 .additional-content.h4 {
            line-height:22px;
        }
        #block-1328951 .additional-content.h5 {
            line-height:18px;
        }
        #block-1328951 .additional-content.h6 {
            line-height:16px;
        }
        #block-1328951 .additional-content ul {
            padding-left:20px;
        }
        #block-1328951 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
        
            
            <div class=" ">
            
            <article id="card-summary-1328951-538f9b46-9a0e-11e6-9d7c-3f4fb45f31d7" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-538f9b46-9a0e-11e6-9d7c-3f4fb45f31d7 media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/expanded-cubs-world-series-coverage/collection_538f9b46-9a0e-11e6-9d7c-3f4fb45f31d7.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-video-camera fa-fw" title="Video gallery"></i> +4</div>
                    
                    
                    
                    <img
                        alt="Expanded Cubs World Series coverage"
                        class="img-responsive lazyload full"
                        width="512"
                        height="288"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/35/d3562660-9a0e-11e6-b1c2-43bcdd10bcb5/580e44b067b0f.preview.jpg?crop=512%2C288%2C0%2C24 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/35/d3562660-9a0e-11e6-b1c2-43bcdd10bcb5/580e44b067b0f.preview.jpg?crop=512%2C288%2C0%2C24&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/35/d3562660-9a0e-11e6-b1c2-43bcdd10bcb5/580e44b067b0f.preview.jpg?crop=512%2C288%2C0%2C24&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/35/d3562660-9a0e-11e6-b1c2-43bcdd10bcb5/580e44b067b0f.preview.jpg?crop=512%2C288%2C0%2C24&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/35/d3562660-9a0e-11e6-b1c2-43bcdd10bcb5/580e44b067b0f.preview.jpg?crop=512%2C288%2C0%2C24 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/35/d3562660-9a0e-11e6-b1c2-43bcdd10bcb5/580e44b067b0f.preview.jpg?crop=512%2C288%2C0%2C24 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/baseball/professional/">Professional Baseball</a></span>
                            </div>
                        
                        
                            <div class="card-label-flags">
                                
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/expanded-cubs-world-series-coverage/collection_538f9b46-9a0e-11e6-9d7c-3f4fb45f31d7.html" >
        
        
        

        Expanded Cubs World Series coverage
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1328951 .additional-content {
            
            text-shadow:none;
        }
        #block-1328951 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1328951 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1328951 .additional-content.h4 {
            line-height:22px;
        }
        #block-1328951 .additional-content.h5 {
            line-height:18px;
        }
        #block-1328951 .additional-content.h6 {
            line-height:16px;
        }
        #block-1328951 .additional-content ul {
            padding-left:20px;
        }
        #block-1328951 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
        
            
            <div class=" ">
            
            <article id="card-summary-1328951-26b9239a-8ca7-11e6-82f6-bf282eadf75c" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-26b9239a-8ca7-11e6-82f6-bf282eadf75c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/mlb-postseason-bracket/article_26b9239a-8ca7-11e6-82f6-bf282eadf75c.html" >
                
                    
                    
                    
                    <img
                        alt="2016 MLB postseason bracket"
                        class="img-responsive lazyload full"
                        width="969"
                        height="545"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/21/121dc1a4-97a4-11e6-970c-8bd4ee3cc98f/581b8c14b1561.image.jpg?crop=969%2C545%2C0%2C85&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/21/121dc1a4-97a4-11e6-970c-8bd4ee3cc98f/581b8c14b1561.image.jpg?crop=969%2C545%2C0%2C85&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/21/121dc1a4-97a4-11e6-970c-8bd4ee3cc98f/581b8c14b1561.image.jpg?crop=969%2C545%2C0%2C85&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/21/121dc1a4-97a4-11e6-970c-8bd4ee3cc98f/581b8c14b1561.image.jpg?crop=969%2C545%2C0%2C85&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/21/121dc1a4-97a4-11e6-970c-8bd4ee3cc98f/581b8c14b1561.image.jpg?crop=969%2C545%2C0%2C85&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/21/121dc1a4-97a4-11e6-970c-8bd4ee3cc98f/581b8c14b1561.image.jpg?crop=969%2C545%2C0%2C85 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/baseball/professional/">Professional Baseball</a></span>
                            </div>
                        
                        
                            <div class="card-label-flags">
                                <span class="label label-flag label-flag-default label-flag-topical">topical</span> 
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/mlb-postseason-bracket/article_26b9239a-8ca7-11e6-82f6-bf282eadf75c.html" >
        
        
        

        2016 MLB postseason bracket
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1328951 .additional-content {
            
            text-shadow:none;
        }
        #block-1328951 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1328951 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1328951 .additional-content.h4 {
            line-height:22px;
        }
        #block-1328951 .additional-content.h5 {
            line-height:18px;
        }
        #block-1328951 .additional-content.h6 {
            line-height:16px;
        }
        #block-1328951 .additional-content ul {
            padding-left:20px;
        }
        #block-1328951 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
        
            
            <div class=" ">
            
            <article id="card-summary-1328951-0227bf73-526e-513b-a03e-b22e289068e4" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-0227bf73-526e-513b-a03e-b22e289068e4 media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/a-stroll-through-cubs-history/collection_0227bf73-526e-513b-a03e-b22e289068e4.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +23</div>
                    
                    
                    
                    <img
                        alt="A stroll through Cubs history"
                        class="img-responsive lazyload full"
                        width="920"
                        height="518"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/22/0227bf73-526e-513b-a03e-b22e289068e4/57eae2c306dae.preview.jpg?crop=920%2C518%2C0%2C53&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/22/0227bf73-526e-513b-a03e-b22e289068e4/57eae2c306dae.preview.jpg?crop=920%2C518%2C0%2C53&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/22/0227bf73-526e-513b-a03e-b22e289068e4/57eae2c306dae.preview.jpg?crop=920%2C518%2C0%2C53&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/22/0227bf73-526e-513b-a03e-b22e289068e4/57eae2c306dae.preview.jpg?crop=920%2C518%2C0%2C53&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/22/0227bf73-526e-513b-a03e-b22e289068e4/57eae2c306dae.preview.jpg?crop=920%2C518%2C0%2C53&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/0/22/0227bf73-526e-513b-a03e-b22e289068e4/57eae2c306dae.preview.jpg?crop=920%2C518%2C0%2C53 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/baseball/professional/">Professional Baseball</a></span>
                            </div>
                        
                        
                            <div class="card-label-flags">
                                
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/a-stroll-through-cubs-history/collection_0227bf73-526e-513b-a03e-b22e289068e4.html" >
        
        
        

        A stroll through Cubs history
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1328951 .additional-content {
            
            text-shadow:none;
        }
        #block-1328951 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1328951 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1328951 .additional-content.h4 {
            line-height:22px;
        }
        #block-1328951 .additional-content.h5 {
            line-height:18px;
        }
        #block-1328951 .additional-content.h6 {
            line-height:16px;
        }
        #block-1328951 .additional-content ul {
            padding-left:20px;
        }
        #block-1328951 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
        
            
            <div class=" ">
            
            <article id="card-summary-1328951-b4e0b3c8-9a11-11e6-a715-27d343162882" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-b4e0b3c8-9a11-11e6-a715-27d343162882 media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/since-the-cubs-last-played-in-the-world-series/collection_b4e0b3c8-9a11-11e6-a715-27d343162882.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +16</div>
                    
                    
                    
                    <img
                        alt="Since the Cubs last played in the World Series..."
                        class="img-responsive lazyload full"
                        width="512"
                        height="288"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/fd/dfd240b4-9a12-11e6-89a5-8b24543d4bef/580e4c793d573.image.jpg?crop=512%2C288%2C0%2C30 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/fd/dfd240b4-9a12-11e6-89a5-8b24543d4bef/580e4c793d573.image.jpg?crop=512%2C288%2C0%2C30&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/fd/dfd240b4-9a12-11e6-89a5-8b24543d4bef/580e4c793d573.image.jpg?crop=512%2C288%2C0%2C30&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/fd/dfd240b4-9a12-11e6-89a5-8b24543d4bef/580e4c793d573.image.jpg?crop=512%2C288%2C0%2C30&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/fd/dfd240b4-9a12-11e6-89a5-8b24543d4bef/580e4c793d573.image.jpg?crop=512%2C288%2C0%2C30 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/fd/dfd240b4-9a12-11e6-89a5-8b24543d4bef/580e4c793d573.image.jpg?crop=512%2C288%2C0%2C30 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/baseball/professional/">Professional Baseball</a></span>
                            </div>
                        
                        
                            <div class="card-label-flags">
                                <span class="label label-flag label-flag-default label-flag-topical">topical</span> 
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/since-the-cubs-last-played-in-the-world-series/collection_b4e0b3c8-9a11-11e6-a715-27d343162882.html" >
        
        
        

        Since the Cubs last played in the World Series...
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1328951 .additional-content {
            
            text-shadow:none;
        }
        #block-1328951 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1328951 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1328951 .additional-content.h4 {
            line-height:22px;
        }
        #block-1328951 .additional-content.h5 {
            line-height:18px;
        }
        #block-1328951 .additional-content.h6 {
            line-height:16px;
        }
        #block-1328951 .additional-content ul {
            padding-left:20px;
        }
        #block-1328951 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
        
            
            <div class=" ">
            
            <article id="card-summary-1328951-15a90e66-98bd-5dbc-a106-0d281a182ae6" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-15a90e66-98bd-5dbc-a106-0d281a182ae6 media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/here-s-why-the-chicago-cubs-are-going-to-win/collection_15a90e66-98bd-5dbc-a106-0d281a182ae6.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +22</div>
                    
                    
                    
                    <img
                        alt="Here's why the Chicago Cubs are going to win the World Series"
                        class="img-responsive lazyload full"
                        width="1455"
                        height="818"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/5a/15a90e66-98bd-5dbc-a106-0d281a182ae6/57ec0502ad909.preview.jpg?crop=1455%2C818%2C0%2C75&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/5a/15a90e66-98bd-5dbc-a106-0d281a182ae6/57ec0502ad909.preview.jpg?crop=1455%2C818%2C0%2C75&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/5a/15a90e66-98bd-5dbc-a106-0d281a182ae6/57ec0502ad909.preview.jpg?crop=1455%2C818%2C0%2C75&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/5a/15a90e66-98bd-5dbc-a106-0d281a182ae6/57ec0502ad909.preview.jpg?crop=1455%2C818%2C0%2C75&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/5a/15a90e66-98bd-5dbc-a106-0d281a182ae6/57ec0502ad909.preview.jpg?crop=1455%2C818%2C0%2C75&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/5a/15a90e66-98bd-5dbc-a106-0d281a182ae6/57ec0502ad909.preview.jpg?crop=1455%2C818%2C0%2C75&resize=1200%2C675&order=crop%2Cresize 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/baseball/professional/">Professional Baseball</a></span>
                            </div>
                        
                        
                            <div class="card-label-flags">
                                
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/here-s-why-the-chicago-cubs-are-going-to-win/collection_15a90e66-98bd-5dbc-a106-0d281a182ae6.html" >
        
        
        

        Here's why the Chicago Cubs are going to win the World Series
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1328951 .additional-content {
            
            text-shadow:none;
        }
        #block-1328951 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1328951 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1328951 .additional-content.h4 {
            line-height:22px;
        }
        #block-1328951 .additional-content.h5 {
            line-height:18px;
        }
        #block-1328951 .additional-content.h6 {
            line-height:16px;
        }
        #block-1328951 .additional-content ul {
            padding-left:20px;
        }
        #block-1328951 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
        
            
            <div class=" ">
            
            <article id="card-summary-1328951-f90c89cc-fb57-11e5-b997-3301d8f4870e" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-f90c89cc-fb57-11e5-b997-3301d8f4870e media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/chicago-cubs-tv-broadcast-schedule-in-quad-cities/article_f90c89cc-fb57-11e5-b997-3301d8f4870e.html" >
                
                    
                    
                    
                    <img
                        alt="2016 Chicago Cubs TV broadcast schedule in Quad-Cities"
                        class="img-responsive lazyload full"
                        width="1440"
                        height="810"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/97/8979e588-d2d5-11e4-ad61-4b71ac7962dc/551286ed10d24.image.png?crop=1440%2C810%2C0%2C315&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/97/8979e588-d2d5-11e4-ad61-4b71ac7962dc/551286ed10d24.image.png?crop=1440%2C810%2C0%2C315&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/97/8979e588-d2d5-11e4-ad61-4b71ac7962dc/551286ed10d24.image.png?crop=1440%2C810%2C0%2C315&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/97/8979e588-d2d5-11e4-ad61-4b71ac7962dc/551286ed10d24.image.png?crop=1440%2C810%2C0%2C315&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/97/8979e588-d2d5-11e4-ad61-4b71ac7962dc/551286ed10d24.image.png?crop=1440%2C810%2C0%2C315&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/97/8979e588-d2d5-11e4-ad61-4b71ac7962dc/551286ed10d24.image.png?crop=1440%2C810%2C0%2C315&resize=1200%2C675&order=crop%2Cresize 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/baseball/professional/">Professional Baseball</a></span>
                            </div>
                        
                        
                            <div class="card-label-flags">
                                
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/chicago-cubs-tv-broadcast-schedule-in-quad-cities/article_f90c89cc-fb57-11e5-b997-3301d8f4870e.html" >
        
        
        

        2016 Chicago Cubs TV broadcast schedule in Quad-Cities
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1328951 .additional-content {
            
            text-shadow:none;
        }
        #block-1328951 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1328951 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1328951 .additional-content.h4 {
            line-height:22px;
        }
        #block-1328951 .additional-content.h5 {
            line-height:18px;
        }
        #block-1328951 .additional-content.h6 {
            line-height:16px;
        }
        #block-1328951 .additional-content ul {
            padding-left:20px;
        }
        #block-1328951 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
        
        
        </div>
    </div>
    </section>
    

    </div><div id="tncms-block-669577" class="tncms-block">

<div class="twitter-widget">
    <a class="twitter-timeline" data-dnt=true href="Quad-City Times Sports Tweets"
        data-widget-id="326779950071943168"
	
	
	
	
	
	
	
	
	
	
	
        data-show-replies="false"
	
        >Quad-City Times sports on Twitter</a>
</div>

</div><div id="tncms-block-1156407" class="tncms-block"><style>
    

</style>

<section id="block-1156407" class="block emphasis-h3  ">
        
        <div class="clearfix">
    
    <div class="block-title title-1156407 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div>
        </div>
        
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/puerto-rico-tops-mexico---in-for-caribbean-series/article_9a457df3-0b41-523e-a8b6-5ac10fdf17a8.html" >
        
        
        

        Puerto Rico tops Mexico 1-0 in 10 for Caribbean Series title
        
            </a>
        
    </h4>
                    
                </li><li>
                    
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/after-helping-cubs-warren-watched-series-from-afar/article_a455410e-da12-522a-bb80-c5713f69b902.html" >
        
        
        

        After helping Cubs, Warren watched Series from afar
        
            </a>
        
    </h4>
                    
                </li><li>
                    
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/mexico-and-puerto-rico-to-play-for-caribbean-series-title/article_e7bc33ed-315e-50ce-8c16-e422fdc0e6ff.html" >
        
        
        

        Mexico and Puerto Rico to play for Caribbean Series title
        
            </a>
        
    </h4>
                    
                </li><li>
                    
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/official-asks-texas-rangers-to-help-find-lost-brady-jersey/article_e991e9f3-9667-5259-9066-ee7a3e0a2be9.html" >
        
        
        

        Official asks Texas Rangers to help find lost Brady jersey
        
            </a>
        
    </h4>
                    
                </li><li>
                    
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/phillies-have-modest-goals-for-optimistic-about-future/article_bfb7ba20-e57c-5ff9-b11b-da42b6c5207b.html" >
        
        
        

        Phillies have modest goals for 2017, optimistic about future
        
            </a>
        
    </h4>
                    
                </li></ul>
    </div>
    
</section>
    </div><div id="tncms-block-1156375" class="tncms-block">
    <section id="block-1156375" class="block emphasis-h3  ">
        
        <div class="clearfix">
    
    <div class="block-title title-1156375 ">
        <div class="block-title-inner">
            <h3>
                
                The latest
                
            </h3>
        </div>
    </div>
        </div>
        
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-1156375-d85b88ef-e72f-53cc-aeb6-1d96ee9ec3d6" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/trout-leads-la-angels-back-into-spring-with-renewed-optimism/article_d85b88ef-e72f-53cc-aeb6-1d96ee9ec3d6.html" >
        
        
        

        Trout leads LA Angels back into spring with renewed optimism
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
        
                
                <article id="card-summary-1156375-ad81422b-1743-5734-8d99-5b84e46c2201" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-ad81422b-1743-5734-8d99-5b84e46c2201 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" >
                
                    
                    
                    
                    <img
                        alt="AP source: Joshua Kushner may buy Miami Marlins"
                        class="img-responsive lazyload ap-photo full"
                        width="512"
                        height="288"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg?crop=512%2C288%2C0%2C90 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg?crop=512%2C288%2C0%2C90&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg?crop=512%2C288%2C0%2C90&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg?crop=512%2C288%2C0%2C90&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg?crop=512%2C288%2C0%2C90 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/1/75/1752520e-aa72-5df8-a452-bbcb00aa126c/589cda05599a0.image.jpg?crop=512%2C288%2C0%2C90 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" >
        
        
        

        AP source: Joshua Kushner may buy Miami Marlins
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
        
                
                <article id="card-summary-1156375-2d5426b9-07aa-55d6-9238-6ed8f4b9ce96" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/a-s-ace-sonny-gray-ready-to-leave-disappointing-behind/article_2d5426b9-07aa-55d6-9238-6ed8f4b9ce96.html" >
        
        
        

        A's ace Sonny Gray ready to leave disappointing 2016 behind
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
        
                
                <article id="card-summary-1156375-b63a0954-a03a-5c27-a255-a08a42fa14fc" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-b63a0954-a03a-5c27-a255-a08a42fa14fc media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/oh-doctor-mets-hope-to-start-season-with-healthy-spring/article_b63a0954-a03a-5c27-a255-a08a42fa14fc.html" >
                
                    
                    
                    
                    <img
                        alt="Oh, doctor! Mets hope to start season with healthy spring"
                        class="img-responsive lazyload ap-photo full"
                        width="512"
                        height="288"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/0e/20e9eabc-3453-5f70-b85f-199bbf32b4cc/589ce003a8bb3.image.jpg?crop=512%2C288%2C0%2C35 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/0e/20e9eabc-3453-5f70-b85f-199bbf32b4cc/589ce003a8bb3.image.jpg?crop=512%2C288%2C0%2C35&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/0e/20e9eabc-3453-5f70-b85f-199bbf32b4cc/589ce003a8bb3.image.jpg?crop=512%2C288%2C0%2C35&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/0e/20e9eabc-3453-5f70-b85f-199bbf32b4cc/589ce003a8bb3.image.jpg?crop=512%2C288%2C0%2C35&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/0e/20e9eabc-3453-5f70-b85f-199bbf32b4cc/589ce003a8bb3.image.jpg?crop=512%2C288%2C0%2C35 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/0e/20e9eabc-3453-5f70-b85f-199bbf32b4cc/589ce003a8bb3.image.jpg?crop=512%2C288%2C0%2C35 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/oh-doctor-mets-hope-to-start-season-with-healthy-spring/article_b63a0954-a03a-5c27-a255-a08a42fa14fc.html" >
        
        
        

        Oh, doctor! Mets hope to start season with healthy spring
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
        
                
                <article id="card-summary-1156375-8c22a86d-73fd-5240-b778-9a73023f841d" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-8c22a86d-73fd-5240-b778-9a73023f841d media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/baseball/professional/padres-head-into-spring-deep-in-rebuilding-mode/article_8c22a86d-73fd-5240-b778-9a73023f841d.html" >
                
                    
                    
                    
                    <img
                        alt="Padres head into spring deep in rebuilding mode"
                        class="img-responsive lazyload ap-photo full"
                        width="512"
                        height="288"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/c/80/c80ff970-aec7-5b3a-b2cf-91f5f4c85b0d/589d0aa42fb3e.image.jpg?crop=512%2C288%2C0%2C26 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/c/80/c80ff970-aec7-5b3a-b2cf-91f5f4c85b0d/589d0aa42fb3e.image.jpg?crop=512%2C288%2C0%2C26&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/c/80/c80ff970-aec7-5b3a-b2cf-91f5f4c85b0d/589d0aa42fb3e.image.jpg?crop=512%2C288%2C0%2C26&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/c/80/c80ff970-aec7-5b3a-b2cf-91f5f4c85b0d/589d0aa42fb3e.image.jpg?crop=512%2C288%2C0%2C26&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/c/80/c80ff970-aec7-5b3a-b2cf-91f5f4c85b0d/589d0aa42fb3e.image.jpg?crop=512%2C288%2C0%2C26 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/c/80/c80ff970-aec7-5b3a-b2cf-91f5f4c85b0d/589d0aa42fb3e.image.jpg?crop=512%2C288%2C0%2C26 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h4 class="">
        
             <a href="/sports/baseball/professional/padres-head-into-spring-deep-in-rebuilding-mode/article_8c22a86d-73fd-5240-b778-9a73023f841d.html" >
        
        
        

        Padres head into spring deep in rebuilding mode
        
            </a>
        
    </h4>
                    </div>
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
        
    </div>
    </section>
    </div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div class="visible-xs"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1351031" class="tncms-block block-section-row"><section id="block-1351031" class="block emphasis-h3 dark ">
        
        <div class="clearfix">
    
    <div class="block-title title-1351031 ">
        <div class="block-title-inner">
            <h3>
                
                More on this topic
                
            </h3>
        </div>
    </div>
        </div>
        
    <div class=""><ul class="card headline-list bullet-square"><li class="bullet-square">
            
    <span class="">
        
             <a href="/sports/baseball/professional/trout-leads-la-angels-back-into-spring-with-renewed-optimism/article_d85b88ef-e72f-53cc-aeb6-1d96ee9ec3d6.html" >
        
        
        

        Trout leads LA Angels back into spring with renewed optimism
        
            </a>
        
    </span>
        </li><li class="bullet-square">
            
    <span class="">
        
             <a href="/sports/baseball/professional/ap-source-joshua-kushner-may-buy-miami-marlins/article_ad81422b-1743-5734-8d99-5b84e46c2201.html" >
        
        
        

        AP source: Joshua Kushner may buy Miami Marlins
        
            </a>
        
    </span>
        </li><li class="bullet-square">
            
    <span class="">
        
             <a href="/sports/baseball/professional/a-s-ace-sonny-gray-ready-to-leave-disappointing-behind/article_2d5426b9-07aa-55d6-9238-6ed8f4b9ce96.html" >
        
        
        

        A's ace Sonny Gray ready to leave disappointing 2016 behind
        
            </a>
        
    </span>
        </li><li class="bullet-square">
            
    <span class="">
        
             <a href="/sports/baseball/professional/oh-doctor-mets-hope-to-start-season-with-healthy-spring/article_b63a0954-a03a-5c27-a255-a08a42fa14fc.html" >
        
        
        

        Oh, doctor! Mets hope to start season with healthy spring
        
            </a>
        
    </span>
        </li><li class="bullet-square">
            
    <span class="">
        
             <a href="/sports/baseball/professional/padres-head-into-spring-deep-in-rebuilding-mode/article_8c22a86d-73fd-5240-b778-9a73023f841d.html" >
        
        
        

        Padres head into spring deep in rebuilding mode
        
            </a>
        
    </span>
        </li></ul></div></section>
    </div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1156483" class="tncms-block"><section id="block-1156483" class="block emphasis-  ">
        
        <div class="clearfix">
        </div>
        <div id="circularhub_module_7300" class="flipp-article-module"></div>
  <script src="//api.circularhub.com/7300/c265775a0e9e4f5b/circularhub_module.js"></script><section id="block-1156483" class="block emphasis-  ">
        
        <div class="clearfix">
        </div>
        </div><div id="tncms-block-1264479" class="tncms-block"><div class="synapsys text-center">
    <style>
        .synapsys .div_pfwidget,
        .synapsys .div_ad_stack { margin: 0 auto 40px auto!important; text-align: left; }
    </style>
<script src="http://content.synapsys.us/embeds/sports/dynamic_300x600/partner.js"></script>
</div></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="fixed-big-ad-bottom" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div class="visible-xs"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="fixed-big-ad-bottom-mobile" data-dfp-size="[300,250]"></div></div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div>
                <div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div> 
            </div></div>
</article>


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1213899" class="tncms-block block-section-segment"><section id="block-1213899" class="block emphasis-h3  ">
        
        <div class="clearfix">
    
    <div class="block-title title-1213899 ">
        <div class="block-title-inner">
            <h3>
                
                Currents
                
            </h3>
        </div>
    </div>
        </div>
        
	
    <div class="card-grid card-grid card-img-md card-compact">
        
        <div class=" row">
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213899-d3d9ddce-5b08-5e28-8a75-d91492b7192b" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-d3d9ddce-5b08-5e28-8a75-d91492b7192b media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/entertainment/music/the-most-famous-musicians-who-haven-t-won-a-grammy/collection_d3d9ddce-5b08-5e28-8a75-d91492b7192b.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-files-o fa-fw" title="Collection"></i></div>
                    
                    
                    
                    <img
                        alt="The most famous musicians who haven't won a Grammy"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/3d/d3d9ddce-5b08-5e28-8a75-d91492b7192b/58939cb577c3b.preview.jpg?resize=540%2C304 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/3d/d3d9ddce-5b08-5e28-8a75-d91492b7192b/58939cb577c3b.preview.jpg?resize=200%2C113 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/3d/d3d9ddce-5b08-5e28-8a75-d91492b7192b/58939cb577c3b.preview.jpg?resize=300%2C169 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/3d/d3d9ddce-5b08-5e28-8a75-d91492b7192b/58939cb577c3b.preview.jpg?resize=400%2C225 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/3d/d3d9ddce-5b08-5e28-8a75-d91492b7192b/58939cb577c3b.preview.jpg?resize=750%2C422 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/d/3d/d3d9ddce-5b08-5e28-8a75-d91492b7192b/58939cb577c3b.preview.jpg?resize=1200%2C675 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/entertainment/music/">Music</a></span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/entertainment/music/the-most-famous-musicians-who-haven-t-won-a-grammy/collection_d3d9ddce-5b08-5e28-8a75-d91492b7192b.html" >
        
        
        

        The most famous musicians who haven't won a Grammy
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213899 .additional-content {
            
            text-shadow:none;
        }
        #block-1213899 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213899 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213899 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213899 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213899 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213899 .additional-content ul {
            padding-left:20px;
        }
        #block-1213899 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
                <div class=" col-sm-3">
                    
                        <div class="tnt-ads-container text-center "><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="native_ad_grid, btf" id="native_ad_grid_1213899" data-dfp-size="[3,1]"></div></div>
    
                    
                </div>
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213899-fd169e06-2f27-55ef-a963-ce2f889bbeac" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-fd169e06-2f27-55ef-a963-ce2f889bbeac media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/lifestyles/food-and-cooking/in-celebration-of-national-pizza-day-a-look-a-the/collection_fd169e06-2f27-55ef-a963-ce2f889bbeac.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-files-o fa-fw" title="Collection"></i></div>
                    
                    
                    
                    <img
                        alt="In celebration of National Pizza Day, a look a the pizza capitals of America"
                        class="img-responsive lazyload full"
                        width="800"
                        height="450"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/f/d1/fd169e06-2f27-55ef-a963-ce2f889bbeac/57e048077b899.preview.jpg?crop=800%2C450%2C0%2C41&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/f/d1/fd169e06-2f27-55ef-a963-ce2f889bbeac/57e048077b899.preview.jpg?crop=800%2C450%2C0%2C41&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/f/d1/fd169e06-2f27-55ef-a963-ce2f889bbeac/57e048077b899.preview.jpg?crop=800%2C450%2C0%2C41&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/f/d1/fd169e06-2f27-55ef-a963-ce2f889bbeac/57e048077b899.preview.jpg?crop=800%2C450%2C0%2C41&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/f/d1/fd169e06-2f27-55ef-a963-ce2f889bbeac/57e048077b899.preview.jpg?crop=800%2C450%2C0%2C41&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/f/d1/fd169e06-2f27-55ef-a963-ce2f889bbeac/57e048077b899.preview.jpg?crop=800%2C450%2C0%2C41 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/lifestyles/food-and-cooking/">Food and Cooking</a></span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/lifestyles/food-and-cooking/in-celebration-of-national-pizza-day-a-look-a-the/collection_fd169e06-2f27-55ef-a963-ce2f889bbeac.html" >
        
        
        

        In celebration of National Pizza Day, a look a the pizza capitals of America
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213899 .additional-content {
            
            text-shadow:none;
        }
        #block-1213899 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213899 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213899 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213899 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213899 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213899 .additional-content ul {
            padding-left:20px;
        }
        #block-1213899 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213899-863ca840-8092-569c-9270-8b4d77ff9aa2" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-863ca840-8092-569c-9270-8b4d77ff9aa2 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/sports/football/a-history-of-super-bowl-advertising-in-five-charts/article_863ca840-8092-569c-9270-8b4d77ff9aa2.html" >
                
                    
                    
                    
                    <img
                        alt="A history of Super Bowl advertising, in five charts"
                        class="img-responsive lazyload ap-photo full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/63/863ca840-8092-569c-9270-8b4d77ff9aa2/5894be434bb91.preview.jpg?resize=540%2C304 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/63/863ca840-8092-569c-9270-8b4d77ff9aa2/5894be434bb91.preview.jpg?resize=200%2C113 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/63/863ca840-8092-569c-9270-8b4d77ff9aa2/5894be434bb91.preview.jpg?resize=300%2C169 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/63/863ca840-8092-569c-9270-8b4d77ff9aa2/5894be434bb91.preview.jpg?resize=400%2C225 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/63/863ca840-8092-569c-9270-8b4d77ff9aa2/5894be434bb91.preview.jpg?resize=750%2C422 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/8/63/863ca840-8092-569c-9270-8b4d77ff9aa2/5894be434bb91.preview.jpg?resize=1200%2C675 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span><a href="/sports/football/">Football</a></span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/sports/football/a-history-of-super-bowl-advertising-in-five-charts/article_863ca840-8092-569c-9270-8b4d77ff9aa2.html" >
        
        
        

        A history of Super Bowl advertising, in five charts
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213899 .additional-content {
            
            text-shadow:none;
        }
        #block-1213899 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213899 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213899 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213899 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213899 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213899 .additional-content ul {
            padding-left:20px;
        }
        #block-1213899 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
        <div class="clearfix hidden-xs"></div>
        </div>
    </div>
    </section>
    

    </div><div id="tncms-block-1213900" class="tncms-block block-section-segment"><section id="block-1213900" class="block emphasis-h3  ">
        
	
    <div class="card-grid card-grid card-img-sm card-compact">
        
        <div class=" row">
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213900-c9e5979d-d24b-5e7a-9111-504f1ee0dbe2" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/now/today/history/today-s-top-pics-snowstorm-pummels-northeast-and-more/collection_c9e5979d-d24b-5e7a-9111-504f1ee0dbe2.html" >
        
        
        

        Today’s top pics:  Snowstorm pummels Northeast and more
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213900 .additional-content {
            
            text-shadow:none;
        }
        #block-1213900 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213900 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213900 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213900 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213900 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213900 .additional-content ul {
            padding-left:20px;
        }
        #block-1213900 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213900-fbd53812-8118-508c-b70b-51dd57c6c22a" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/now/today/your-daily-rip-for-the-oldest-american-hundreds-of-whales/collection_fbd53812-8118-508c-b70b-51dd57c6c22a.html" >
        
        
        

        Your daily 6: RIP for the oldest American, hundreds of whales and L.L. Bean's return policy
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213900 .additional-content {
            
            text-shadow:none;
        }
        #block-1213900 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213900 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213900 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213900 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213900 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213900 .additional-content ul {
            padding-left:20px;
        }
        #block-1213900 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213900-b4b5013f-ad2a-50f9-ba8d-a313a8a4814d" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/now/today/history/today-in-history-feb-barack-obama/collection_b4b5013f-ad2a-50f9-ba8d-a313a8a4814d.html" >
        
        
        

        Today In History, Feb. 10: Barack Obama
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213900 .additional-content {
            
            text-shadow:none;
        }
        #block-1213900 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213900 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213900 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213900 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213900 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213900 .additional-content ul {
            padding-left:20px;
        }
        #block-1213900 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213900-a7b50d77-34fc-59e0-8908-b7d13f08b962" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/now/today/history/today-s-birthdays-feb-glenn-beck/collection_a7b50d77-34fc-59e0-8908-b7d13f08b962.html" >
        
        
        

        Today's Birthdays, Feb. 10: Glenn Beck
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213900 .additional-content {
            
            text-shadow:none;
        }
        #block-1213900 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213900 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213900 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213900 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213900 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213900 .additional-content ul {
            padding-left:20px;
        }
        #block-1213900 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
        
        <div class="clearfix hidden-xs"></div>
        </div>
    </div>
    </section>
    

    </div><div id="tncms-block-1213898" class="tncms-block block-section-segment"><section id="block-1213898" class="block emphasis-h3  ">
        
	
    <div class="card-grid card-grid card-img-sm card-compact">
        
        <div class=" row">
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-538330b8-efc9-53df-83d7-fc02650a05b0" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/lifestyles/a-lingerie-line-goes-outside-the-bedroom-at-ny-fashion/article_538330b8-efc9-53df-83d7-fc02650a05b0.html" >
        
        
        

        A lingerie line goes outside the bedroom at NY Fashion Week
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-f48e3cbd-dbb8-57e2-8d67-18fdc50b949b" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/sports/basketball/nba-urges-its-teams-to-avoid-twitter-wars/article_f48e3cbd-dbb8-57e2-8d67-18fdc50b949b.html" >
        
        
        

        NBA urges its teams to avoid Twitter wars
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-300e3b1f-64ab-5f30-8b4e-751639fe4691" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/lifestyles/autos/used-cars-for-sale-for-or-less/collection_300e3b1f-64ab-5f30-8b4e-751639fe4691.html" >
        
        
        

        Used Cars for sale for $10,000 or less
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1213898-c5a260cc-7614-54c3-b0b9-6b62f72e9bff" class="clearfix card summary">
            <div class="card-container">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/people/gavin-rossdale-didn-t-want-break-up-record/article_c5a260cc-7614-54c3-b0b9-6b62f72e9bff.html" >
        
        
        

        Gavin Rossdale didn't want break-up record
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1213898 .additional-content {
            
            text-shadow:none;
        }
        #block-1213898 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1213898 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1213898 .additional-content.h4 {
            line-height:22px;
        }
        #block-1213898 .additional-content.h5 {
            line-height:18px;
        }
        #block-1213898 .additional-content.h6 {
            line-height:16px;
        }
        #block-1213898 .additional-content ul {
            padding-left:20px;
        }
        #block-1213898 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
        
        <div class="clearfix hidden-xs"></div>
        </div>
    </div>
    </section>
    

    </div><div id="tncms-block-1310877" class="tncms-block block-dark block-dark-grid"><section id="block-1310877" class="block emphasis-h4 light ">
        
        <div class="clearfix">
    
    <div class="block-title title-1310877 light">
        <div class="block-title-inner">
            <h4>
                
                TODAY'S TOP VIDEO
                
            </h4>
        </div>
    </div>
        </div>
        
	
    <div class="card-grid card-grid card-img-md">
        
        <div class=" row equal equal-wrap">
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1310877-2c712d4e-5c74-511c-a313-5b089783d4ee" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-2c712d4e-5c74-511c-a313-5b089783d4ee media-preview html-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/news/national/govt-and-politics/checking-bernie-sanders-on-confirmation-precedent/html_2c712d4e-5c74-511c-a313-5b089783d4ee.html" >
                
                    
                    
                    
                    <img
                        alt="Checking Bernie Sanders on confirmation precedent"
                        class="img-responsive lazyload ap-photo full"
                        width="779"
                        height="438"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/c7/2c712d4e-5c74-511c-a313-5b089783d4ee/589deb0aa2add.preview.jpg?crop=779%2C438%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/c7/2c712d4e-5c74-511c-a313-5b089783d4ee/589deb0aa2add.preview.jpg?crop=779%2C438%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/c7/2c712d4e-5c74-511c-a313-5b089783d4ee/589deb0aa2add.preview.jpg?crop=779%2C438%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/c7/2c712d4e-5c74-511c-a313-5b089783d4ee/589deb0aa2add.preview.jpg?crop=779%2C438%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/c7/2c712d4e-5c74-511c-a313-5b089783d4ee/589deb0aa2add.preview.jpg?crop=779%2C438%2C0%2C0&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/2/c7/2c712d4e-5c74-511c-a313-5b089783d4ee/589deb0aa2add.preview.jpg?crop=779%2C438%2C0%2C0 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/news/national/govt-and-politics/checking-bernie-sanders-on-confirmation-precedent/html_2c712d4e-5c74-511c-a313-5b089783d4ee.html" >
        
        
        

        Checking Bernie Sanders on confirmation precedent
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1310877 .additional-content {
            
            text-shadow:none;
        }
        #block-1310877 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1310877 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1310877 .additional-content.h4 {
            line-height:22px;
        }
        #block-1310877 .additional-content.h5 {
            line-height:18px;
        }
        #block-1310877 .additional-content.h6 {
            line-height:16px;
        }
        #block-1310877 .additional-content ul {
            padding-left:20px;
        }
        #block-1310877 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1310877-5d3cc030-ffee-5f44-b210-420637e11223" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-5d3cc030-ffee-5f44-b210-420637e11223 media-preview html-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/lifestyles/health-med-fit/teacher-s-town-hall-question-goes-viral/html_5d3cc030-ffee-5f44-b210-420637e11223.html" >
                
                    
                    
                    
                    <img
                        alt="Teacher's town hall question goes viral"
                        class="img-responsive lazyload ap-photo full"
                        width="779"
                        height="438"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/d3/5d3cc030-ffee-5f44-b210-420637e11223/589de8151a221.preview.jpg?crop=779%2C438%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/d3/5d3cc030-ffee-5f44-b210-420637e11223/589de8151a221.preview.jpg?crop=779%2C438%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/d3/5d3cc030-ffee-5f44-b210-420637e11223/589de8151a221.preview.jpg?crop=779%2C438%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/d3/5d3cc030-ffee-5f44-b210-420637e11223/589de8151a221.preview.jpg?crop=779%2C438%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/d3/5d3cc030-ffee-5f44-b210-420637e11223/589de8151a221.preview.jpg?crop=779%2C438%2C0%2C0&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/5/d3/5d3cc030-ffee-5f44-b210-420637e11223/589de8151a221.preview.jpg?crop=779%2C438%2C0%2C0 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/lifestyles/health-med-fit/teacher-s-town-hall-question-goes-viral/html_5d3cc030-ffee-5f44-b210-420637e11223.html" >
        
        
        

        Teacher's town hall question goes viral
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1310877 .additional-content {
            
            text-shadow:none;
        }
        #block-1310877 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1310877 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1310877 .additional-content.h4 {
            line-height:22px;
        }
        #block-1310877 .additional-content.h5 {
            line-height:18px;
        }
        #block-1310877 .additional-content.h6 {
            line-height:16px;
        }
        #block-1310877 .additional-content ul {
            padding-left:20px;
        }
        #block-1310877 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1310877-3ae776d4-adc9-52fa-88ca-709a339ccf28" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-3ae776d4-adc9-52fa-88ca-709a339ccf28 media-preview html-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/news/national/govt-and-politics/french-authorities-foil-possible-terror-attack/html_3ae776d4-adc9-52fa-88ca-709a339ccf28.html" >
                
                    
                    
                    
                    <img
                        alt="French authorities foil possible terror attack"
                        class="img-responsive lazyload ap-photo full"
                        width="779"
                        height="438"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/3/ae/3ae776d4-adc9-52fa-88ca-709a339ccf28/589de0a3ebc60.preview.jpg?crop=779%2C438%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/3/ae/3ae776d4-adc9-52fa-88ca-709a339ccf28/589de0a3ebc60.preview.jpg?crop=779%2C438%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/3/ae/3ae776d4-adc9-52fa-88ca-709a339ccf28/589de0a3ebc60.preview.jpg?crop=779%2C438%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/3/ae/3ae776d4-adc9-52fa-88ca-709a339ccf28/589de0a3ebc60.preview.jpg?crop=779%2C438%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/3/ae/3ae776d4-adc9-52fa-88ca-709a339ccf28/589de0a3ebc60.preview.jpg?crop=779%2C438%2C0%2C0&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/3/ae/3ae776d4-adc9-52fa-88ca-709a339ccf28/589de0a3ebc60.preview.jpg?crop=779%2C438%2C0%2C0 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/news/national/govt-and-politics/french-authorities-foil-possible-terror-attack/html_3ae776d4-adc9-52fa-88ca-709a339ccf28.html" >
        
        
        

        French authorities foil possible terror attack
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1310877 .additional-content {
            
            text-shadow:none;
        }
        #block-1310877 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1310877 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1310877 .additional-content.h4 {
            line-height:22px;
        }
        #block-1310877 .additional-content.h5 {
            line-height:18px;
        }
        #block-1310877 .additional-content.h6 {
            line-height:16px;
        }
        #block-1310877 .additional-content ul {
            padding-left:20px;
        }
        #block-1310877 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
            
        
            
            <div class=" col-sm-3">
            
            <article id="card-summary-1310877-7d8fd82c-3c6b-5b33-959e-e1fe2938238d" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-7d8fd82c-3c6b-5b33-959e-e1fe2938238d media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/news/nation/worker-missing-after-pipeline-fire-in-louisiana/video_7d8fd82c-3c6b-5b33-959e-e1fe2938238d.html" >
                
                    
                    
                    
                    <img
                        alt="Worker missing after pipeline fire in Louisiana"
                        class="img-responsive lazyload ap-photo full"
                        width="853"
                        height="480"
                        data-sizes="auto"
                        data-srcset="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/d8/7d8fd82c-3c6b-5b33-959e-e1fe2938238d/589de4e2c8ff8.preview.png?crop=853%2C480%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/d8/7d8fd82c-3c6b-5b33-959e-e1fe2938238d/589de4e2c8ff8.preview.png?crop=853%2C480%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/d8/7d8fd82c-3c6b-5b33-959e-e1fe2938238d/589de4e2c8ff8.preview.png?crop=853%2C480%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/d8/7d8fd82c-3c6b-5b33-959e-e1fe2938238d/589de4e2c8ff8.preview.png?crop=853%2C480%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/d8/7d8fd82c-3c6b-5b33-959e-e1fe2938238d/589de4e2c8ff8.preview.png?crop=853%2C480%2C0%2C0&resize=750%2C422&order=crop%2Cresize 750w, http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/assets/v3/editorial/7/d8/7d8fd82c-3c6b-5b33-959e-e1fe2938238d/589de4e2c8ff8.preview.png?crop=853%2C480%2C0%2C0 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/news/nation/worker-missing-after-pipeline-fire-in-louisiana/video_7d8fd82c-3c6b-5b33-959e-e1fe2938238d.html" >
        
        
        

        Worker missing after pipeline fire in Louisiana
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                    
                    <style>
        #block-1310877 .additional-content {
            
            text-shadow:none;
        }
        #block-1310877 .additional-content a {
            
            text-shadow:none;
        } 
        #block-1310877 .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block-1310877 .additional-content.h4 {
            line-height:22px;
        }
        #block-1310877 .additional-content.h5 {
            line-height:18px;
        }
        #block-1310877 .additional-content.h6 {
            line-height:16px;
        }
        #block-1310877 .additional-content ul {
            padding-left:20px;
        }
        #block-1310877 .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            </div>
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
        
        <div class="clearfix hidden-xs"></div>
        </div>
    </div>
    </section>
    

    </div></div></div>
        </div><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]"></div></div>
    </section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        
        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1156444" class="tncms-block"><section id="block-1156444" class="block emphasis-h3  ">
        
        <div class="clearfix">
    
    <div class="block-title title-1156444 ">
        <div class="block-title-inner">
            <h3>
                
                Sites &amp; Partners
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a href="http://qctimes.com"  target="_blank">
                    
                    qctimes.com
                </a></li><li>
                <a href="http://qctimes.com/news/local/bettendorf"  target="_blank">
                    
                    Bettendorf News
                </a></li><li>
                <a href="http://qcvarsity.com"  target="_blank">
                    
                    QCVarsity.com
                </a></li><li>
                <a href="http://hawkmania.com"  target="_blank">
                    
                    Hawkmania.com
                </a></li><li>
                <a href="http://qctmediagroup.com"  target="_blank">
                    
                    qctmediagroup.com
                </a></li><li>
                <a href="http://qctimes.info/nie"  target="_blank">
                    
                    NIE
                </a></li><li>
                <a href="http://davenportia.thriftynickel.com/?_ga=1.44050660.1566539110.1476385718"  target="_blank">
                    
                    Thrifty Nickel
                </a></li><li>
                <a href="http://qctimes.info/plus60"  target="_blank">
                    
                    Plus 60
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1156445" class="tncms-block"><section id="block-1156445" class="block emphasis-h3  ">
        
        <div class="clearfix">
    
    <div class="block-title title-1156445 ">
        <div class="block-title-inner">
            <h3>
                
                Topics &amp; Features
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a href="/eedition/" >
                    
                    E-Edition
                </a></li><li>
                <a href="/email/" >
                    
                    Email Newsletters
                </a></li><li>
                <a href="/calendar/" >
                    
                    Quad-Cities Calendar
                </a></li><li>
                <a href="/news/local/obituaries/" >
                    
                    Obituaries
                </a></li><li>
                <a href="/traffic/" >
                    
                    Traffic
                </a></li><li>
                <a href="/weather/" >
                    
                    Weather
                </a></li><li>
                <a href="http://qctimes.com/app/special/river_levels/"  target="_blank">
                    
                    River Levels
                </a></li><li>
                <a href="http://qctimes.com/closings"  target="_blank">
                    
                    Closings
                </a></li><li>
                <a href="/online_features/" >
                    
                    Online Features
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1156446" class="tncms-block"><section id="block-1156446" class="block emphasis-h3  ">
        
        <div class="clearfix">
    
    <div class="block-title title-1156446 ">
        <div class="block-title-inner">
            <h3>
                
                Tools &amp; Services
                
            </h3>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a href="/activate/" >
                    
                    Activate Full Access
                </a></li><li>
                <a href="http://qctimes.com/app/pages/mediakit/"  target="_blank">
                    
                    Advertise with Us
                </a></li><li>
                <a href="/contact/" >
                    
                    Contact Us
                </a></li><li>
                <a href="/jobs/" >
                    
                    Job Search
                </a></li><li>
                <a href="/subscribenow/" >
                    
                    Start a Subscription
                </a></li><li>
                <a href="/privacy/" >
                    
                    Privacy Policy
                </a></li><li>
                <a href="/terms/" >
                    
                    Terms of Service
                </a></li><li>
                <a href="/services/" >
                    
                    Customer Service
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        
        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1156447" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1156447"><div class="col-md-7"><small>&copy; Copyright 2017 <a href="/">The Quad City Times</a>, 500 E 3rd St. Davenport, IA</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1303176" class="tncms-block"><script type="text/javascript" src="//s.skimresources.com/js/98744X1554114.skimlinks.js"></script></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div class="tnt-ads dfp-ad" data-dfp-adunit="/8438/qctimes.com/sports/baseball/professional" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', + dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>// <![CDATA[
jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    });
// ]]></script>
<script>// <![CDATA[
var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        var impact_recorded=false;
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var slot=event.slot, ad_div_id = slot.getSlotElementId();
            if (ad_div_id.match(/^fixed-impact/) && event.creativeId && !impact_recorded) {
                __tnt.trackEvent({'category':'tnt-ads', 'action':'loaded', 'label':'high impact', 'value':1});
                impact_recorded=true;
            }
        });
    });
// ]]></script>
<script>// <![CDATA[
var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    }
// ]]></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/metering/resources/scripts/tnt.metering.js?_dc=1486551849"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/ads_dfp/resources/scripts/dfp.init.js?_dc=1486551849"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/ads_blox/resources/scripts/tnt.ads.load.js?_dc=1486551848"></script>
<script>// <![CDATA[
$(function() {
        var avatar_1156464 = $('#user-controls-1156464 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1156464.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1156464.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    });
// ]]></script>
<script>// <![CDATA[
__tnt.log("mobile-nav-left");
// ]]></script>
<script>// <![CDATA[
$(function() {
        var avatar_1156442 = $('#user-controls-1156442 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1156442.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1156442.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    });
// ]]></script>
<script>// <![CDATA[
__tnt.log("main-nav");
// ]]></script>
<script>// <![CDATA[

                        // open photo modal
                        jQuery(document).ready(function($){
                            $('[data-photo-target]').on('click', function(e){
                                e.preventDefault();
                                var item_target = $(this).data('target');
                                // get item index
                                var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                                // get current instance of carousel
                                var carousel_instance = $(this).data('instance');
                                var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                                // fix non explict widths at viewports less than 900.
                                if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                                    carousel_instance_data.onThrottledResize();
                                }
                                // load item from index
                                carousel_instance_data.to(item_index, 100, true);
                                // open modal
                                $(item_target).modal({'show':true});
                                __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                                return false;
                            });
                            $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                                var item_instance = $(this).data('instance');
                                $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                            });
                        });

                    
// ]]></script>
<script>// <![CDATA[
var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                
                   amznads.getAdsCallback('3266', function (){
                       amznads.setTargetingForGPTAsync('amznslots');
                        googletag.cmd.push(function(){
                            googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                            googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        });
                       googletag.pubads().clearTargeting('amznslots');
                   });}
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        }
// ]]></script>
<script type="text/javascript" src="//vjs.zencdn.net/4.11/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/lee_flex/resources/scripts/videojs.ads.js?_dc=1486720440"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/lee_flex/resources/scripts/videojs.ima.js?_dc=1486720440"></script>
<script type="text/javascript" src="http://bloximages.chicago2.vip.townnews.com/qctimes.com/content/tncms/live/components/lee_flex/resources/scripts/tnt.ads.video.ima.js?_dc=1486720440"></script>
<script>// <![CDATA[

        if(typeof __tnt.lee_video_ad_loaded === 'undefined'){
            var player_video_ad_asset = new imaVideoPlayer('video-ad-asset', 'http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/8438/qctimes.com/sports/baseball/professional&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]' ,'video-ad-asset-container');
            __tnt.lee_video_ad_loaded = true;
        
        }
    
// ]]></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script>// <![CDATA[
__tnt.log("footer-col-one-nav");
// ]]></script>
<script>// <![CDATA[
__tnt.log("footer-col-two-nav");
// ]]></script>
<script>// <![CDATA[
__tnt.log("footer-col-three-nav");
// ]]></script></body>
</html>